Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Defecto permanente, ayuda que no senteran!!


Recommended Posts

Pos na, que mi coche sigue en el taller, el problema es que el coche no anda como andaba, no tiene fuerza el turbo no entra cuando toca o entra a tirones.... en la pantalla sale fallo sistema antipolucion, en el pc salen los siguientes defectos: fallo permanente en la regulacion presion del turbo, presion del turbo demasiado baja, electrovalvula demasiado distante a la consigna, y otro que no me acuerdo como era exactamente, algo me puede ayudar por favor?? que esta gente no sentera de que va el tema, el coche lleva tres electrovalvulas, le an cambiado uno, xo sigue igual, el tema es que en el taller de aqui es el unico que tienen de motor como el mio y no saben nada... una ayudita plissssss:( :( :( :(

Link to post
Share on other sites

Homar escribio:

Pos na, que mi coche sigue en el taller, el problema es que el coche no anda como andaba, no tiene fuerza el turbo no entra cuando toca o entra a tirones.... en la pantalla sale fallo sistema antipolucion, en el pc salen los siguientes defectos: fallo permanente en la regulacion presion del turbo, presion del turbo demasiado baja, electrovalvula demasiado distante a la consigna, y otro que no me acuerdo como era exactamente, algo me puede ayudar por favor?? que esta gente no sentera de que va el tema, el coche lleva tres electrovalvulas, le an cambiado uno, xo sigue igual, el tema es que en el taller de aqui es el unico que tienen de motor como el mio y no saben nada... una ayudita plissssss:( :( :( :(

ola si me esplicas un poco mejor lo que te ocurrio y lo que te an hecho en el taller te podre ayudar

Link to post
Share on other sites

Mi socio tiene un 307 sw 2.0 136cv, de la misma fecha que el mio, 3 años, pero el solo le ha hecho 30.000 Km.

Se le encendia de vez en cuando el piloto del filtro antipolución y de vez en cuando se le quedaba el coche sin fuerza, sobre todo en carretera, cuando circulaba a 120Km/h.

Antes de cumplir los 2 años de garantia lo llevó al concesionario donde lo compramos, Alcala 534.

Le quitaron importancia al asunto y le dijeron que probablemente seria un problema de suciedad por el diesel, que el ordenador no detectaba averia.

A fecha de hoy el problema ha continuado intermitentemente, pero ahora que el coche ya tiene tres años y está fuera de garantia, le han detectado por fin el fallo.

Bomba de inyección, reten de los bembolillos, espepellin de alta o lo que ¡¡###:angry:###¡¡¡ sea, pero el importe de la reparación le ha subido a 2.100 pavos y ahí esta el hombre reclamando como puede a la peugeot, de momento le han descontado el 40% del valor de la bomba de inyección, como deferencia que nunca tienen con nadie y tiene la suerte de que la broma solo le ha salido por 1.700 pavos.

Yo que tú me andaria con ojo.

Link to post
Share on other sites

Primero exposicion del coche, es un 2.0hdi16 136cv FAP con un año y medio y lleva 53700km, el problema es que el turbo tira en marchas cortas pero va a tirones, y a la hora de recuperar no tiene fuerza, un ejemplo, el otro dia en una cuesta que he puesto el coche a 190, no podia ni mantenerse a 110... la cosa empieza a ser preocupante, segun el fallo que sale en el pc, dicen que es una de las 3 electrovalvulas que lleva para el turbo, le cambiaron una, pero sigue igual, mañana les llega otra para canviarla y a ver, pero la verdad es que tan perdidos van en el taller donde esta el coche, como a los del concesionario oficial de mallorca... pero bueno, ya hablan de que sino son las electrovalvulas habra que cambiar el turbo...

Link to post
Share on other sites

lo que tenian que hacer es con otro coche igual cambiar las eletrovalvulas y probarlo

de la egr note an dicho nada

te an mirado todo los tubos de admision

los tubos que van a la eletrovalvulas

en el taller que llevas no lo an comentado con la plataforma de peugeot

son TAG o TEB los del taller es que me estraña que no den con la solucion

Mensaje editado por: jjcf, el: 05/10/2007 18:20

Link to post
Share on other sites

weno, despues d comprovar algunos parametros, se ha llegado a la conclusion que el coche tiene alguna pieza del turbo defectuosa seguramente, el lunes lo llevo al taller, le aran un informe de parametros se enviara a madrid y se ablara con la plataforma, y ellos diran que hacer, entra en garantia asi que no hay ningun problema mas ya... las electrovalvulas estan cambiadas ya, el coche anda un poco mejor pero ya apuestan por el turbo... que bien turbito nuevo sin pagar un duro xD

Link to post
Share on other sites

un par de respuestas anteriores que gracia me ha hecho eso del 40% de descuento jajaja, ni descuento ni nada eso es lo que sale la broma y le suman el 40% y te dicen que te kitan eso para que no te asustes de lo que sale en realidad la broma... es un truco muy malo

Link to post
Share on other sites

Homar escribio:

weno, despues d comprovar algunos parametros, se ha llegado a la conclusion que el coche tiene alguna pieza del turbo defectuosa seguramente, el lunes lo llevo al taller, le aran un informe de parametros se enviara a madrid y se ablara con la plataforma, y ellos diran que hacer, entra en garantia asi que no hay ningun problema mas ya... las electrovalvulas estan cambiadas ya, el coche anda un poco mejor pero ya apuestan por el turbo... que bien turbito nuevo sin pagar un duro xD

lo que comentas es que en fabrica tienen que ver todo lo que se le a hecho al coche para autorizar el cambio del turbo esto se hace siempre que pasa de un valor de E,

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...