Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

\"Error en sistema antipolucion\"


Recommended Posts

Bueno espero ayudar a alguien con este post, hace mes y medio adquiri un 307 y hace 15 dias salio en el ordenador de abordo "Error en el sistema antipolucion", pasado un dia desaparecio el error. Me puse en cotacto con el concesionario y me dieron cita, una vez alli me comentan que si me vuelve a pasar me espere a que arranque en frio dos otres veces que se suele quitar la alarma si no es asi que lo lleve, pero ya que esta en el taller que lo deje que le van a hechar un vistazo, cuando vuelvo a las dos horas, me dicen sin preguntar nada todavia que tienen que cambiar el turbo que ha perdido un 20% de potencia aunque no de ninguna averia el ordenador de abordo, y sobre todo que en dos o tres dias esta cambiado, me he quedado alucinado de la celeridad, en las reparaciones. Un saludo.

Link to post
Share on other sites

hola.

yo desde luego tambien me salio el error del sistema antipolucion. a las 2 o 3 horas desaparecio y no lo he llevado al taller ya que he terminado muy mal con el servicio dado alli en la concesion mas cercana.

pero me gustaria si pudiera ser que te enteraras concretamente en que consiste ese fallo. ya que me preocupó bastante.

y si tiene algo que ver con el turbo o con el caudalimetro, si no es mucha molestia

un saludo

Link to post
Share on other sites

Rafelet decirte que cuando he recogido el coche me han indicado que le han cambiado el turbo y la valvula de gases (perdon pero de mecanica ni idea) y lo han realizado no en dos o tres dias sino en 24 horas, y sin poner ninguna pega y con coche de repuesto sinceramente NO ME LO CREO todavia.

Tambien si el turbo ya tiene una perdida del 20% significa y asi lo demuestra como va el coche ahora que tenia un 20% de perdida de potencia. Decir que el anterior coche era un Cordoba de gaslina de 60 Cv de ahy que me pareciara que el coche iba bien.

Link to post
Share on other sites

romferat escribio:

Bueno espero ayudar a alguien con este post, hace mes y medio adquiri un 307 y hace 15 dias salio en el ordenador de abordo "Error en el sistema antipolucion", pasado un dia desaparecio el error. Me puse en cotacto con el concesionario y me dieron cita, una vez alli me comentan que si me vuelve a pasar me espere a que arranque en frio dos otres veces que se suele quitar la alarma si no es asi que lo lleve, pero ya que esta en el taller que lo deje que le van a hechar un vistazo, cuando vuelvo a las dos horas, me dicen sin preguntar nada todavia que tienen que cambiar el turbo que ha perdido un 20% de potencia aunque no de ninguna averia el ordenador de abordo, y sobre todo que en dos o tres dias esta cambiado, me he quedado alucinado de la celeridad, en las reparaciones. Un saludo.

ola me podias decir que modelo y motor tienes y cuantos km cuando te ocurrio la averia

Link to post
Share on other sites

Por si te sirve de ayuda, a mi entre otras cosas cuando se me averió nada más comprar el coche el sensor de temperatura del motor (defectuoso por lo visto en los 307 restyling) me salió este mensaje, también salía "temperatura de motor excesiva" o algo asi, me cambiaron el sensor dos veces y nunca me ha vuelto a pasar.

Un saludo.

Link to post
Share on other sites
  • 3 weeks later...

No es del turbo, quizás será de la valvula de gases y que te miraran el líquido del catalizador para ver si hace falta rellenarlo. Borran la avería y para alante.

Te lo digo porque me ha pasado a mi, y el turbo no me lo han tocado. Es verdad que perdío potencia, pero eso no es por el turbo, está más relacionado con la anticontaminación dl motor.

Un saludo.

Link to post
Share on other sites
  • 2 months later...

valvula "egr"usa gases de escape y los mete a la admision;es una averia caracteristica y endemica del 307;carbonilla en el asiento de la valvula;la sustituyen en el conce 280 eurazos;pide la sustituida la puedes limpiar a fondo con un buen liquido y te podria valer para recambio;en el conce son unos srtos,no limpian sustituyen y a pagar

Link to post
Share on other sites

Bueno,os digo que es exactamente el error antipolucion,a mi me paso hace 3 semanas,y me quede extraño,vi que mi coche perdia potencia,y llame a la peugeot,resulta que el coche pierde potencia para no dañarse a si mismo,cuando tiene un error en el ordenador de ese calibre.

El fallo antipolucion es muy general,es todo relacionado con los gases del coche,puede ser que el ordenador central del coche,este obsoleto,y marque los gases,cuando no es asi,lo lleve a la peugeot ,y me conto que solo habia que actualizar el software del ordenador de mi 207,y que este error ocurre casi siempre con cualquier tonteria que le pase al coche,a mi a parte me retocaron la bomba de inyeccion,asi que no es un error gordo,y se ve que a casi todos los peugeot les pasa este error,se actualiza el ordenador del coche,y todo como nuevo.

Saludos!

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...