Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Opiniones sobre el 308 premium,


Recommended Posts

Buenas,

Soy nuevo por aqui, este es el primer post que escribo, y es que acabo de llegar del concesionario de Peugeot de mi ciudad de echarle un vistazo al 308, y la verdad que me ha gustado bastante, y mañana me pasare por alli para comprarmelo, el Premium,diesel 2.0 136 cv, un makinon(jeje, eso espero), y quisiera saber que opinais del coche y que es lo que mas os gusta.

A ver si me podeis decir como os va de consumo y si es una buena compra o no.

:P

Gracias,

P.D: voy a ver si leyendo los post me voy enterando como va la cosa

:whistle:

Link to post
Share on other sites

Hola y bienvenido, esperamos contar con tu participación.

Yo tengo un 307, pero seguro que aquí te contestarán y contarán las impresiones sobre el 308. Por ahora, el problema es que aún son pocos los usuarios de este coche, pero poco a poco van creciendo.

De los que yo conozco, no hay quejas, a estas alturas el 307 ya estaba lleno de pijotadas y quejas de los usuarios :evil: sin embargo, del 308 por ahora no se escucha nada.

Tienes también en el especial del 308 realizado por nuestro Club y autofacil, las impresiones de miembros del Club probando el 308. Quizás te ayude.

Un saludo!

Link to post
Share on other sites

Hola Mjgarry y bienvenido, yo te puedo hablar del hdi 110 CV, le tengo hecho unos 2.000 kms., la mayoría en autovía y autopista y te aseguro que es un gran coche en todos los aspectos, en una revista que tengo en casa al motor de 110 CV, lo llaman "EL MOTOR", y si en 110 es brillante en 136 debe ser una locura, ah! se me olvidaba, el consumo es de lo mejor, aunque el tuyo consumirá un poco mas.

Saludos

Link to post
Share on other sites

Yo sólo le llevo hecho unos 420km, tengo el que tienes pensado comprarte (el 2.0 premium) y la verdad de momento no tengo queja alguna. Vengo de un 405 así que mi opinión supongo que te la imaginas.

Respecto al consumo, estoy usando los dos marcadores. Uno está contando desde que lo saqué y llevo una media de 7.1 litros. El otro tienes los últimos 380km aproximadamente y lleva una media de 6.8 litros. Tengo que decir que en estos primeros días llevo una conducción bastante suave. Le he dado algún apreton en autovía porque no me he podido resistir, pero han sido casos puntuales, por lo general llevo una conducción en torno a 1700-2100rpm.

En las próximas semanas espero ir haciendole pruebas de consumo más a fondo y además compararé el comportamiento usando los nuevos diesel y el diesel de toda la vida. Yo de antemano soy de los que piensan que las mariconadas estas del diesel e 10plus, v-power...etc son un sacaero de dinero (como ya se ha demostrado en algunas comparativas), pero bueno, quiero probarlo por mi mismo.

PD: Se me olvidaba. Sería perfecto si las llantas fueran irrayables :blush: Cawenla ya he dado el primer bordillazo y se me ha rallado levemente (por suerte) una de las llantas.

PD2: El motor 110cv HDI según dicen es el más eficiente de todos. Obviamente el 136cv da mas caña, pero proporcionalmente el 110cv tiene una mejor relación consumo/prestaciones. Yo en un principio iba a por él, pero eso, ya se sabe...empieza uno a regatear a regatear, y cuando se da cuenta dice...bah, al precio que he conseguido el 136cv... no me merece la pena el otro.

Link to post
Share on other sites

Buenas Mjgarry, bienvenido al club de los que esperamos elcoche ansiosamente, aunq no lo tengo he ido a probarlo varias veces y tengo aprendido todo lo que tiene, en su conjunto es una mejora de todos los peugeot anteriores, consume muy poco y tiene un silencio rotundo en la conducción.. En la prueba que hice, no se oía nada, y sin darme cuenta se disparo la velocidad...

también tengo encargado el 136, y no aguanto mas la espera, mañana llamo al comercial

Por cierto psk, sobre el tema de los carburantes especiales (con aditivos), me dijo el comercial y algun mecánico que no es muy recomendable usarlo en estos coches pues puede haber un exceso de aditivo que perjudica la combustión. por ello, me aconsejaron que usará combustible normal, que el coche lleva aditivo (FAP)

Un saludete;)

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...