Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

ayuda con la polea de la poliV


Recommended Posts

Hola, necesito una ayudita, me he puesto a cambiar la polea que va en el cigueñal y no podido quitar el tornillo que la sujeta, por mas que lo intentado, a lo mejor alguien tiene algun truco o un consejo, por cierto el tornillo este ¿rosca a derecha o a izquierdas?

Un saludo y gracias de antemano

Link to post
Share on other sites

Bienvenido tocayo, pasa, siéntate y ponte cómodo.

Antes de nada te diré que te has equivocado... has puesto la pregunta en la sección de Consultas y Problemas del 308, y supongo que si quieres cambiar la polea es un 307 (los 308 son todavía demasiado nuevos para estas cosas).

Si no puedes aflojar el tornillo, pide a alguien que pise el freno a fondo mientras tu empleas tu fuerza bruta para quitar el tornillo. Mucho cuidado, no sea que lo estés apretando y te cargues la rosca del tornillo y tengas que desmontar el cigüeñal.

Suerte :)

Nota para algún moderador... A ver si podéis cambiar este mensaje a "Consultas y problemas del 307" Graciassss.

Link to post
Share on other sites

juaki escribió:

Hola, necesito una ayudita, me he puesto a cambiar la polea que va en el cigueñal y no podido quitar el tornillo que la sujeta, por mas que lo intentado, a lo mejor alguien tiene algun truco o un consejo, por cierto el tornillo este ¿rosca a derecha o a izquierdas?

Un saludo y gracias de antemano

Mira en el enlace "Manuales", en el manual de reparación que quizás de ahí puedas extraer el proceso a seguir.

Link to post
Share on other sites

Gracias a todos, esta tarde lo he logrado, lo he hecho calando el volante del embrage y a un asi estaba duro de narices he tenido que hacer palanca con un tubo, era el fijador de roscas que le ponen de fabrica, se habian sobrao.

Un saludo

Link to post
Share on other sites

juaki escribió:

Hola, el cambio ha sido por que se ha ido la goma que va entre medias, la polea no es de una pieza,entremedias hay como un sinenblock.

Un saludo

hola juaki. me pregunto si has cambiado esta "polea poliV" como denominais porque la correa de los accesorios (alternador, aire acondicionado)que arrastra ésta,te hace ruido como de golpeteo, y el tensor automatico vibra mucho. te digo esto porque yo le cambie la correa y el tensor automatico y me sigue haciendo el mismo ruido (brrr, brrr), y al leer esto puede ser que tenga roto como tu bien dices el silenblock de esta polea o tambien creo que podria llamarse "damper" sino me equivoco. saludos

Link to post
Share on other sites
  • 1 month later...

Hola juaki al final cambié por otra hace poco la polea del cigüeñal (damper) debido a el ruido de la correa (brrr,brrr,brrr) y no se soluciono el problema, creo que es de la polea del alternador, que tiene un sistema parecido al del piñon de una bicicleta (lo esplico en aqui en otro mensaje posterior). Te puedo decir que el tornillo es de rosca de métrica normal (aprieta en sentido horario, a la derecha)y que ciertamente esta durisimo y cuesta un hu... sacarlo debido a que esta fijado con "loctite frenetanch "243 por aquì" (fijatornillos), por lo menos en mi motor DW10ATED de un 307 SW 110 FAP.Para sacarlo tienes que bloquear el volante del motor, bien con un util especial de la casa (0188-F)que engrana en el volante motor,o "a pelo" (yo lo hize metiendo en un agujero del volante motor una llave Allen de 8mm y apoyandola en el bloque del motor con una cuña, para no tocar la tapa del carter con esta. para todo esto tienes que quitar lo que llaman el "impactador" que es una chapa de color negro muy gruesa que une el motor con el cambio mediante 3 tornillos (es un elemento de seguridad para caso de accidente),para ver los dientes del volante motor y los agujeros que te comento. tendras que girar el motor siempre en sentido de la marcha, nunca des para atras, porque puedes dañar la correa de distribucion, para posicionar los agujeros. para quitar el impactador tendras que soltar abrazadera de tuberia de plastico que va del intercooler al turbo, y 2 tornillos que la sujetan. a los que se animen ha hacerlo, decirles que con pocos medios es una labor muy dura y te deja hecho polvo el brazo. a ojo yo diria que el tornillo sale a una dureza de unos 30 a 40 daN.m durante unos 2 cm de s longitud. Meterlo se mete con la mano solo. Animo de todas maneras.

Segun manual del taller, a la hora de apretarlo hay que darle loctite 243 ("frenetanch" segun manual taller pero no lo encuentro, creo que es para francia esa denominación),hacer un apriete previo a 5 daN.m y despues acto seguido un apriete angular de 62º, y comtrolar que despues con 14,5 daN.m no gira. Para motor DW10TD es de 4daN.m + 51º y comtrolar a 19,5 daN.m "cosa que no entiendo porque controla con más fuerza. Segun este manual el métrica 16 (M16x150), pero en mi caso no fue asi era de M14x150 ;)

Link to post
Share on other sites

hola a todos. despues de estar hasta las narices "por no decir otra cosa" de haber cambiado "casi todo" (correa alternador, tensor dinámico,rodillo inversor, y por último el damper (polea del cigüeñal)), y no haberse solucionado el problema del ruido (brrrr,brrrr), he leido en otro foro (a buenas horas)que los alternadores (algunos) tienen en su polea un mecanismo como si fuese el sistema de un piñon de bicicleta, es decir que solo embragan en un sentido(en mi caso en sentido horario) y en el otro van locos, lo cual podeis comprobar buscando por "polea alternador rueda libre" como la denominan por en alguna tienda de recambios.quitando la correa del alternador se puede verificar lo anterior (asegurate de que tu alternador la lleva de este tipo), sino se cumple lo anterior, esta agarrotada, y estaria mal esta polea. Me da la sensacion de que ese si va a ser el jo.... problema, sino ya solo quedaria el compresor y tirar el coche :laugh: que seria "una pena" :evil: . de todas formas esto ya lo voy a mandar hacer "creo" porque tengo que llevarlo al taller a rellenar el aditivo del gasoil, y no se si me cambiaran el FAP, que menudo polvo.:dry: ya os contare . un saludo a todos los que hacen posible este foro. chao

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...