Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

campañas 308


Recommended Posts

Muy buenas,

Acabo de pasar por el taller para comentar el "problema" de las luces. Me comentan que la campaña es debido a una anomalía que, al parecer, se han dado casos que se apagaban las luces sin previo aviso. El caso es que se le ha quedado la cara a cuadros cuando le he comentado lo que nos pasa ahora. No han sabido darme una respuesta: "es que tenemos más controlado el tema en los que no son automáticos" "es que a lo mejor ha cambiado el tipo de funcionamiento del mando" "es que ..." Vamos, NPI.

Ha sido cuando ha ido a consultar el manual que les hacen entrega con las instrucciones de la campaña: vehículos afectados, motivo, alcance del mismo, telecarga, etc. Y no decía nada en cuestión.

A ver, a los del taller no les culpo porque al fin y al cabo ellos se rigen por la información que les llega y punto. Eso sí, he querido quitarle hierro al asunto diciéndoles que al fin y al cabo no me afecta y que no deseaba hacerles perder el tiempo. Tan sólo quería saber el motivo pero ellos decían que no, que eso no era perder el tiempo y que lo consultarán (tenían la mosca detrás de la oreja).

Bueno, si me entero de algo más ya lo comunicaré.

Saludos

Link to post
Share on other sites

  • Replies 292
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Perdonad la tardanza, se me había pasado por completo el tema del foro. Pues nada, actualizaron el software de la centralita (ningún cambio aparente) y según ellos la bomba de agua esta en buen e

Ya he dejado el coche en el concesionario. Van a actualizar el software de motor y revisar la bomba de agua, en caso de estar mal me la cambian sin coste. Ya os contare.

Posted Images

Litos308 escribió:

Una preguntita, lo de las campañas te llaman a casa o te mandan una carta?? porque yo no tengo nada de nada, igual es porque mi coche es de enero?

yo tuve la desgracia desufrir una campaña,me cambiaron toda la moqueta porque entraba humedad,....y si te mandan una carta a casa.salu2

Link to post
Share on other sites

Digital77 escribió:

No entiendo muy bien como va la numeracion de las campañas, pero tengo un sport 70 del año 2007, y no me han llamado ni para una campaña....

Lo veis normal?? Estoy por acercarme e informarme de si tengo alguna pendiente..

A ver, estas cosas las tienen muy controladas. Se llama "trazabilidad" y la Norma ISO 9000 les obliga a ello. Cuando detectan un problema con una pieza de un lote, saben perfectamente qué coches salieron de fábrica con la misma. A nivel de telecargas, ahí ya no te puedo decir.

Si quieres salir de dudas puedes ir al taller y allí, con el número de chasis, pueden saber si tu coche está afectado con alguna campaña.

Como referencia te digo que el mío también es del 2007 y de momento llevo una (la de las luces)

Saludos

Link to post
Share on other sites

Er_Sergito escribió:

A mi me han llamao al movil directamente...

Bueno pues amigos mios, hoy apague las luces un poco rapido y... se han quedado encendidas.... Hice lo que os dije, poco a poco en cada postura y se apagaron con total normalidad :P

Saludetes

Sergio, amigo mío, el tuyo creo recordar que es un Sport y me parece que la comparativa con el procedimiento, como bien sabes, no sirve.

Pienso que la campaña viene a raíz de problemas con las luces convencionales y ha salido salpicado las luces automáticas.

Saludos

Link to post
Share on other sites

Nasss...

Os cuento mi vivencia, que no tiene desperdicio!!!!!!

Tengo un 308 Premium 136cv, con pack Xenon y faros direccionales, lavafaros, etc....

Empezamos por el principio..... Tuve problemas con el volante, que la piel se arrugó y parecía que tenía estrías pero en relieve. Era muy incómodo al tacto, ya que estaba justo en la posición de conducción. Puse una reclamación en Att. al Cliente de Peugeot y me dijeron, textualmente, que "podría haber echado algún líquido y haber dañado el cuero, que no lo cubre la garantía"....... acto seguido y siguiendo indicaciones de "una amiga" (WAPA!!) puse una reclamación en el propio conce, echaron unas fotos al volante y me quedé con la copia para entregarla en Consumo... al poco tiempo me llaman y me dicen que me cambian al volante entero sin coste alguno :huh: ..... bueno, PERFECT!! Problema solucionado.

¿y por qué os cuento ésto? porque a raiz de ahí fue la famosa actualización de la centralita. Así que sus cuento lo que he notado desde que se actualizó:

# Las luces, al pasar de AUTO a "0", no se apagan

# El coche lo noto "más vivo" (que ya no sé si es una sensación o es real)

Al darme cuenta de lo de las luces llamé al conce, y ellos no tenían ni idea de qué les estaba hablando... de hecho tuve que "demostrar" que efectivamente ésto pasa desde la actualización, pidiendo al mecánico que fuese a un 308 que no estuviese actualizado y comprobase lo que pasaba. Efectivamente, me dió la razón..... Al cabo de un rato me llama y me comenta lo siguiente:

Mecánico:

"... este funcionamiento viene del fabricante, no es ningún problema o error. La actualización modifica el funcionamiento del mando para que, si quieres apagar las luces manualmente, tienes que hacer el siguiente juego (empezando desde AUTO) -> AUTO-POSI-AUTO-"0" y asi se apagan sin problemas..."

Mi respuesta:

"... la posición de "0" es "APAGADO" de toda la vida, no tengo porqué estar jugando con el mando y más en mi caso teniendo xenon... que haría encender-apagar-encender-apagar los faros sin necesidad alguna!!!!..."

Mecánico:

"... tengo delante de mí la carta de Peugeot donde indican los cambios con esta actualización que, si no se hace, se han detectado errores en el alumbrado donde las luces podrían no apagarse nunca aunque esté en "0"..."

Mi respuesta:

"... y qué diferencia hay entre ese PROBLEMA y lo que hace la actualización? porque yo ahora mismo si pongo el mando a "0" no puedo apagar las luces!!!!..."

Mecánico:

"... ya, es así... es lo que comunica Peugeot."

[FIN]

Asi que.... MI CABREO viene dado porque teniendo el de encendido automático, xenon, lavafaros, faros autodireccionales, etc.... si quiero apagar las luces tengo que dar 2 vueltas al mandito dichoso cuando, de toda la vida de Dios el "0" es APAGADO, sin necesidad de monear más.

Entendería esta actualización si las posiciones de nuestra palanquita de luces fuera la siguiente "0"-POSI-CORTAS-AUTO donde, si quieres apagar las luces, por necesidad tuvieses que pasar por CORTAS-POSI-"0".... es decir, apagar las luces progresivamente (creo que me explico). Pero no, no entiendo esta forma de apagar las luces... lo siento pero NO :angry: .... y como no estoy conforme, no es algo que yo haya pedido, y no es algo que sea de VITAL NECESIDAD para el funcionamiento del coche, me voy a liar otra vez con temas de reclamaciones (y mira que lo odio!), a no ser que Peugeot me notifique que si dentro del periodo de 2 años a partir de ahora se me rompe/jode un Xenon, se hará cargo del coste de reparación.

La verdad es que desde que pillé el coche estoy teniendo problemillas con Peugeot (no con el coche, que es perfecto, sino con la marca en sí).... pero es que siempre andan tocando "la moral" con chorradas!!!!! Ainssss....... :(

En fin, yo voy a empezar mi campaña privada a ver qué pasa, porque como os he dicho no estoy conforme ni lo más mínimo con esta actualización. Si tengo novedades os iré contando por si os interesa.

-.Salu2.-

:)

Link to post
Share on other sites

Vtin escribió:

Pienso que la campaña viene a raíz de problemas con las luces convencionales y ha salido salpicado las luces automáticas.

Saludos

Por favor, alguien puede confirmarme el orden de las posiciones en un 308 que NO tenga el alumbrado automático?????

En uno con encendido automático de luces, el orden es el siguiente:

"0"-AUTO-POSICION-CORTAS

Si en uno sin alumbrado automático eliminamos la opción de AUTO, sería justamente a lo que he indicando en mi anterior post y lo que dice Vtin... la actualización no debería ser para los que tenemos encendido automático de faros.

-.Salu2.-

:)

Link to post
Share on other sites

Vivo, entiendo cómo te sientes pero ¿realmente crees que es necesario esta "cruzada" que pretendes? Personalmente la considero una pérdida de tiempo inútil.

Te lo digo porque yo he perdido con este tema (entre llevar coche y consulta posterior) una hora y media y ya lo considero excesivo. Es un mando que únicamente lo he tocado cuando ha salido el tema ahora y tan sólo por probar ¿Me jode? pues sí, pero precísamente por ese tiempo que he perdido. El orgullo hace tiempo que lo he dejé aparcado.

Pero bueno, toda información que aportes será bien recibida ;) .

Saludos

Link to post
Share on other sites

Vtin tu opinión es totalmente respetable... pero para el dinero que me ha costado el coche y los problemillas con la marca en estos casi 2 años con él, cualquier cosa que se toque y (desde mi punto de vista) empeore algo en vez de mejorarlo, es digna de al menos 1 reclamación para que conste mi no-conformidad (como con lo referente al volante).

-.Salu2.-

:)

Link to post
Share on other sites

Eso es cierto!!!

Si no empezamos a reclamar nuestros legítimos derechos, nadie lo hará por nosotros. :ohmy:

El coche puede que sea la peor inversión, por la pérdida de su valor así como sale del concesionario, pero eso no significa que dejemos de lado nuestra dignidad, primero como consumidores y luego como conductores.

Reinvindicar, luchar y reclamar, que algo queda!!! B)

Link to post
Share on other sites

yo solo un comentario las campañas las manda FABRICA. los talleres son intermediarios, hacen los que les manda fabrica si se hace una actualizacion eso lo mandan de fabrica ,el taller ,los mecanicos no hacen mas que lo que dice fabrica, si un usuario No esta conforme ya sabe los medios que tiene ,

la campaña se esta haciendoa casi todos los 308 y 307 lleven luces auto o no

y se aconseja lo que te a comentado el mecanico pasar de uno en uno el mando ejemplo luces apagadas si vas a poner las de carretera .1 poner las de posiciony luego las de carretera

Link to post
Share on other sites

Hola!

Una cosa esta clara: los de taller no tienen culpa, es lo que diga fabrica... lo cual hace que el tema sea mas grave

A mi las luces siempre me fueron de vicio... ahora no solo no puedo apgarlas cuando me de la gana, que para eso el coche es mio... sino que encima si arrancas el coche con la posicion en "0", te enciende las luces porque le da la gana al muy cabron...

Quiero decir, que no solo no he ganado nada, sino que además de fundirme una luz de cruce, han descarajado el mando de luces... cada dia estoy mas contento con la respuesta de fabrica...

Tanto como para reclamar, no se... pero vamos, que una cagada del 15 si que es... no da mucha confianza que se diga...

Saludos

Link to post
Share on other sites

Hombre pues yo sinceramente que haya que estar jugando con el mando para apagar unas luces, me parece de ser un poquito idiota. Y además si te pasa lo que cuenta Spino, que arrancas el coche en la posicion 0 y te enciende las luces porque le da la gana, ya es como de cachondeo.

Link to post
Share on other sites

Er_Sergito escribió:

Vivo1980, una pregunta, si tienes luces automaticas, para que cojones quieres ir apagando y encendiendo cuando te salga del pito¿? Para eso lo hace el coche el sólo cuando detecta poca o mucha luz...

Personalmente veo una gilipollez el quejarse por esto...

Tal y como dije antes a Vtin, respeto tu opinión..... así que te pido, por favor, que respetes la mía la creas o no una gilipollez. Desde mi punto de vista, la gilipollez es no decir nada (es esto te incluyo), así que para gustos los colores :kiss:

Litos308 escribió:

Hombre pues yo sinceramente que haya que estar jugando con el mando para apagar unas luces, me parece de ser un poquito idiota. Y además si te pasa lo que cuenta Spino, que arrancas el coche en la posicion 0 y te enciende las luces porque le da la gana, ya es como de cachondeo.

A eso me refiero, si pongo el mando el "0" las luces se apagan y ya está, fin de la historia. No veo normal estar jugando con el mando por el bien del propio mando y de las luces de xenon... sin incluir que la mierda de la pantallita se me vuelve loca entre "luz manual seleccionada", "luz automatica seleccionada", etc.....

Mañana voy a llevar el coche al taller para que dejen la centralita como estaba, a no ser que en realidad esa actualización "toque" algo más que las luces y por narices tenga que dejarlo como está por el bien del coche.... pero si solamente se ha hecho por este tema de las luces, no quiero dicha actualización.

-.Salu2.-

:)

Link to post
Share on other sites

Vivo1980 escribió:

Er_Sergito escribió:
Vivo1980, una pregunta, si tienes luces automaticas, para que cojones quieres ir apagando y encendiendo cuando te salga del pito¿? Para eso lo hace el coche el sólo cuando detecta poca o mucha luz...

Personalmente veo una gilipollez el quejarse por esto...

Tal y como dije antes a Vtin, respeto tu opinión..... así que te pido, por favor, que respetes la mía la creas o no una gilipollez. Desde mi punto de vista, la gilipollez es no decir nada (es esto te incluyo), así que para gustos los colores :kiss:

A ver "majete", en algún momento he dicho que no respete tu opinión?, No verdad? Entonces? Yo digo que no estoy de acuerdo con tu opinión, no que no la respete. Y lo de que la gilipollez es no decir nada, te lo metes en un bolsillo. A mi no me vengas de listo.

Link to post
Share on other sites

Er_Sergito escribió:

A ver "majete", en algún momento he dicho que no respete tu opinión?, No verdad? Entonces? Yo digo que no estoy de acuerdo con tu opinión, no que no la respete. Y lo de que la gilipollez es no decir nada, te lo metes en un bolsillo. A mi no me vengas de listo.

Gracias por el piropo, pero me lo tomé tal y como me lo estoy volviendo a tomar ahora mismo, por eso contesté así ;)

Sorry, pero no vengo de listo. Básicamente yo puse mi opinión y lo que quiero hacer, supongo que tú puedes poner lo mismo y ya está, no se en qué parte encaja la palabra "gilipollez" de tu post, pero a parte de eso no tengo ningún problema :kiss:

-.Salu2.-

:)

Link to post
Share on other sites

Esta es de las que no me gustan... pero me toca llamar al orden...

compadres, creo que dejaron clara su opinión cada uno... y malentendido o no, creo que no da para más la opinión del uno o el otro sobre el contrario.

si reclamar o no, es opinable y creo que hemos dejado todos claro qué opinamos al respecto... pero por favor no sigamos con críticas personales o acerca de las intenciones de los demás...

no se si me explico, que tampoco quiero venir aquí de santurrón, cada uno opinamos lo que queramos y somos libres de colgarlo aquí, pero por favor no sigamos por donde se está yendo el tema :)

saludetes! ;)

Link to post
Share on other sites

Nasss...

A quien le interese:

Vivo1980 escribió:

Mañana voy a llevar el coche al taller para que dejen la centralita como estaba, a no ser que en realidad esa actualización "toque" algo más que las luces y por narices tenga que dejarlo como está por el bien del coche.... pero si solamente se ha hecho por este tema de las luces, no quiero dicha actualización.

Hecho, ya tengo el mandito funcionando de forma normal. No ha hecho falta mucho, solo hablar con el conce y con Peugeot España.

Confirmado que dicha actualización SOLAMENTE modifica lo referente a las luces, no toca nada más.

-.Salu2.-

:)

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...