Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido al arrancar en cuesta o reducir


Recommended Posts

El problema que os quiero contar consiste en que al arrancar cuesta arriba o en una pista deslizante y al reducir de tercera a segunda se nota un ruido bajo pero un poco raro (como el de la marcha atrás) aunque lo que más me impresiona es que con la palanca en la mano noto como una "falla" en el giro normal, luego nada.

Estoy muy preocupado porque como sea algo creo que será gordo.

Un saludo y muchas gracuas por vuesto tiempo.

Link to post
Share on other sites

Tiene 82.000. Aprovecho para comentarte que el embrague esta duro y embraga bastante arriba, aunque esto es así desde hace muchos kms. Por otra parte el coche tiene la fuerza de siempre, es decir, una vez en marcha le pisas y tira igual. Los problemas únicamente son al arrancar y reducir, por cierto hoy he notado el efecto (aunque menos evidente) de cuarta a tercera.

Por cierto pregunté también el tema de la regulación de la dureza del embrague pero como leo en otro post no se puede porque es hidráulico.

Un saludo.

Link to post
Share on other sites

ola por la ultima informacion que me as dado deduzco que tienes el embrague mal ,el sitoma de el pedal que sale arriaba es el que mas se acusa cuando un embrague esta mal, otra cosa al estar mal de hay eso que comentas de la velocidades y al arrancar.

vete pensando en cambiarlo

sobre lo otro el sistema es hidraulico y no se regula.

Link to post
Share on other sites
  • 4 weeks later...
  • 2 weeks later...

Buenos, ya se sabe lo que es el puñetero ruido. El otro día fui con el coche a ver a un amiguete que trabaja en el Cobo Calleja y fui al agente de Peugeot que hay allí. Lo probé con el jefe de taller y me dijo que sin duda era un ruido de frenos. El tema es que al cilindro le cuesta separarse el poquito necesario más de la cuenta y queda rozando con el disco la pastilla. Como cuando vas bajando una cuesata con el freno a medio pisar. Me dice que no es nada y que se arreglaría desmontando las gomas a la pinza y engrasando el cilindor. ¿Es dificil poner las gomas otra vez cuando las quitas? Me da un poco de canguis porque las pinzas valen un dinerete...

Un saludoy gracias.

Link to post
Share on other sites

me estraña lo del freno pero si lo sueltas tendras bastante trabajo . sobre todo a la hora de purgar el sistema ya que aparte de hacer como se hacia antes hay que purgar el sistema con el ordenador . yo no creo que sea de ahy el ruido pero si te a dicho un mecanico tu veras.

Link to post
Share on other sites

Creo que tiene razón porque me dijo que acababa de tener otro 307 con el mismo problema y lo había resuelto definitivamente sustituyendo las pinzas. En cualquier caso se sabía perfectamente cómo reproducirlo. Cuesta arriba dirección girada totalmente. Además fue capaz de reproducirlo marcha atrás, cosa que yo no había podido hacer nunca.

Un saludo.

Link to post
Share on other sites

jjcf escribió:

me estraña lo del freno pero si lo sueltas tendras bastante trabajo . sobre todo a la hora de purgar el sistema ya que aparte de hacer como se hacia antes hay que purgar el sistema con el ordenador . yo no creo que sea de ahy el ruido pero si te a dicho un mecanico tu veras.

¿Por que hay que purgar con el ordenador jjcf? No llego a entender tanta tecnología extraña :S

Hace un par de meses, me cambiaron el líquido de frenos con una máquina. ¿No está bien hecho entonces?

Gracias.

Link to post
Share on other sites

se suele hacer con el ordenador de la pello ya que te va diciendo que purgar habres y cuanto tiempo para que salga todo el aire bien algo tiene que ver

con el sistema que tiene, abs ,esp,

de todas maneras si te va bien tu veras, pero el otro dia cambiaron una bomba de freno y aparte de purgar manualmenmte, se hizo con el ordenador y quedo bien

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...