Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Embrague está duro.


Recommended Posts

Ultimamente, he notado que el pedal de embrague, actua nada mas pisar (con poco recorrido de pedal)y a medio recorrido, se endurece y de repente salta hasta el fondo haciendo un ruido como si se soltase algo.

Mi duda es la siguiente: ¿se ha destensado el cable del embrague, o es que el disco esta a punto de gastarse?, de momento no rascan las marchas, ni noto patinar el embrague; el coche tiene actualmente 232.000km, y es el embrague de origen.

el modelo es del 2002 HDI 2.0 90cv

¿En cuanto puede salir el cambio de embrague?

Gracias anticipadas y salu2;)

Link to post
Share on other sites

ferrolvello escribió:

Mi duda es la siguiente: ¿se ha destensado el cable del embrague, o es que el disco esta a punto de gastarse?, de momento no rascan las marchas, ni noto patinar el embrague; el coche tiene actualmente 232.000km, y es el embrague de origen.

el modelo es del 2002 HDI 2.0 90cv

¿En cuanto puede salir el cambio de embrague?

Gracias anticipadas y salu2;)

Del cable va a ser que no, porque no lo lleva... todo el sistema de embrague es hidráulico, por esto tampoco se puede regular, lo que no deja de ser un coñazo.

Y con 232.000 km cambiar el embrague tampoco está mal, no?

Link to post
Share on other sites

Bueno muchas gracias por vuestras respuestas; la verdad es que no me quejo del resultado del coche con los km que tiene a cuestas.

Ayer he recogido el coche en el taller, y aunque se cambio el embrague, este no estaba gastado del todo, lo que si estaba gastado es la pieza anti friccion que lleva la maza para empujar el diafragma, (creo que se llama buté), en total y en un agente autorizado, algo menos de 400 euros, ¡y encima me dejaron un vehiculo de cortesia!:laugh :laugh: :laugh:

Salu2

Link to post
Share on other sites

¿Se te ha puesto mucho más blandito y con más recorrido? ¿Embraga desde más abajo?

El mío va bastante duro desde que era nuevo pero el otro día cogí uno con 50.000 y vi que estaba tan duro como el mío. Lo mismo ocurre en los 207 y en algunos más que he probado.

Por cierto el 207 1.6 HDI de 110 que cogí el otro día le suena más el volante de motor que al mío, que tiene el mismo grilleo moderado y desde hace poco ocasional desde que era nuevo. En vez de para alante vamos para atrás.

Saludines.

Link to post
Share on other sites
  • 3 years later...

Estimado jjcf,aprovecho el hilo para hacer una consulta :

Hace muy pocas semanas,al pisar el pedal de embrague,escuché un ruido proveniente del motor,dicho ruido era muy parecido al que hace un motor de arranque cuando rasca,es decir cuando se acciona estando el motor está en marcha.

Pocos días después,me vuelve a suceder lo mismo,curiosamente en la misa calle y en el mismo punto de ésta donde me encontraba anteriormente.

Ayer noto el mismo ruido pero más atenuado,ésta vez ya había cambiado de marcha,ya estaba insertada,todavía tenía apoyada la mano en la palanca cuando escuché de nuevo el ruido.

Como dato adicional,cuesta mucho entrar la marcha atrás con el motor desconectado,y con éste encendido también pero menos.

A los 48.000 km llevé el coche al taller del concesionario porque a mitad de recorrido del pedal,éste se endurecía y crujía en el motor,ahora tiene 68.000 km.

Dijeron que había que cambiarlo,pero no lo miraron demasiado bien...:dry:

Debo de ir ahorrando para el cambio o...:woohoo:

Link to post
Share on other sites
podria ser el conjunto embrague pero antes habria que ver el sistema hidraulico del pedal por si falla

por lo que comentas el ruido me da la impresion del bimasa

hay,discúlpame,no había puesto el motor,que despiste :pinch:

Es un 2.0 Hdi 90cv,por lo tanto lleva el monomasa.

Entiendo que es muy díficil diagnosticar un ruido por aquí,era más que nada para saber si podría estropearse a corto plazo y que podría ser.

Seguiré observando y te comento si hay algo nuevo.

Muchas gracias por tu tiempo.

Edito: Olvidé comentar que desde hace tiempo ya,normalmente lo hace siempre,al soltar el pedal tras insertar una marcha me pega unos pequeños tirones.

Link to post
Share on other sites
  • 10 months later...

Yo supongo que lo tengo que cambiar, en ralentí al desembragar suena un cracracracra y al acelerar suena como si hubiese algún rodamiento suelto, lleva así unos 10000kmts y sigue funcionando como si nada de bien, el asunto es que una temporada a mitad de recorrido del embrague notaba como un "clac" en el pedal, que a la semana dejó de suceder, esto hará cosa de dos meses...

Sé que algo hay que cambiar, lo que no sé es si hay que cambiar el embrague entero...

Si me podéis ayudar lo agradezco, un saludete

Link to post
Share on other sites
  • 1 year later...
  • 1 month later...
si depues de un cambio de embrague esta duro el pedal hay que cambiar conjunto pedales y bomba de embrague y se soluciona

Hola, el mio es un 1.6hdi 110cv, hace ya tiempo he notado que el pedal va duro y muy corto, al ser hidraulico no le faltara liquido? o el cambio de pedales es la unica solucion?

Decir que no he cambiado el embrague nunca y tiene 130.000km

Link to post
Share on other sites
  • 10 months later...

Hola a todos, quería preguntaros si alguien le a hecho embrague en su coche y si es asi los problemas sorpresas a tener en cuenta yo ya le hice embrague a mi antigua 205 1.6 gtx pero no tiene nada que ver .

Ya que hay zonas que no tengo a la vista para desmontar como el soporte del motor de arranque y el algun cable que tampoco encuentro el conector.

Se que con vuestra experiencia la cosa saldrá fácil rápido. gracias de antemano.

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...