Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

LLantas peugeot negras??


Recommended Posts

ola amigos:

Escribo este mensaje para ver si alguien me podria informar de una duda:

Tengo un 308 negro perla y me gustaria ponerle una llantas negras, sabriais decirme si hay alguna de este tipo oficiales de peugeot, de algun modelo sport o alto de gama o alguna serie especial???

Y si sabeis de alguna otras llantas negras aunque no sean peugeot tambien os agradeceria que me informarais gracias...

Perdonar por el rollo:unsure:

Link to post
Share on other sites


308sport escribió:

Muxas gracias a todos por contestar.

Como son las gris grafito?? Si podeis poner una foto o un link os lo agradeceria.

:) Salu2

El forero OSES lleva las challenger gris grafito y son una pasada, también GOLDAR las tiene en un 307CC :ohmy:

EDITO: No son gris grafito, sino ANTRACITA :unsure:

Link to post
Share on other sites

qué desproporción...

qué pobre que soy...

pero qué cosas hace esta gente!!! mesecaelababa!!!

size=280http://www.ozracing.com/webimgoz6/2007/OZ%20ruote%20catalogo%20WEB/00_All%20terrain/Sardegna/BIG_SARDEGNA-CT.eps.jpg[/img]

EDITO ______________________________

Recordaba haber visto estas fotos, pero no las encontraba.

A un tio, en un Corsa C, se le ocurrió pintar los huecos de la llanta de color negro... de modo que, como veréis en las fotos, parecen más grandes de lo que son.

La calidad con que están pintadas invitan a pintar cualquier otra... no se si entera, o como ha hecho el hombrecillo este... las 17" del 308 Premium deben quedar de vicio si les haces esto:

size=600http://img172.imageshack.us/img172/459/41ci3.jpg[/img]

size=600http://img172.imageshack.us/img172/3434/32gj6.jpg[/img]

A ver si sirve... porque he rebuscado, y "llantas negras de Peugeot" no he encontrado... :unsure:

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...