Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema serio: Parada del motor estando en marcha


Recommended Posts

Ya me ha pasado dos veces. Tengo un HDI 2.0 136cv Premium, tal y como viene de fábrica. Iba como la seda hasta hace un rato.

Primer fallo: Estaba aparcado, motor arracando y en punto muerto, freno pisado porque estaba en pendiente. Estoy 100% seguro de que estaba en punto muerto, no se ha calado, porque cuando se paró me quedé quieto y miré cómo lo tenía todo. Todo tal y como lo he contado. No se si fue casualidad o no, pero justo cuando pulsé el botón de apertura de puertas (para quitar el seguro y que se montara la persona que venía), se paró el coche. Nada de tirones típicos de cuando se cala, parada en seco y suave.

Segundo fallo: Circulando en 2ª a unas 1000rpm. Lo mismo. Parada silenciosa. Tras asegurarme de que estaba parado (no sabía exactamente qué había pasado), apago la radio y me dispongo a arrancarlo. No se si fue coincidencia o no, pero justo cuando voy a tocar la llave para sacarla y volver a arrancar, el coche pega un par de tirones como intentándo resucitar solo, típico de cuando se cala (los tirones que da antes de calarse me refiero).

Posibles problemas que se me ocurren: Problema en la inyección de gasoil. Problema en el contacto. Problema informático. Cables tocando donde no deben... a saber.

Link to post
Share on other sites

  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

Tanto tiempo PSK eso me pasó a mi en el 206 y eran los unos cables que estaban rozados,pero eso me pasó con muchos km.Y te recomiendo ir al concesionario,no sea que se te pare circulando a 120 o bajando una pendiente....si no te fias de tu concesionario busca otro,además creo que si tarda mas de un dia deben dejar un coche,no?lo lei el primer dia en las condiciones de garantia pero creo que era algo así.

Un Saludo

Link to post
Share on other sites

Que tal 3cero8, gracias por la respuesta. La verdad es que eso que dices de la parada a 120 o descendiendo si que puede ser peligroso. Como ya estamos en finde lo llevaré el lunes. Seré precavido estos dos días no vaya ser que me lie una gorda. Vaya regalo de cumpleaños que me ha hecho peugeot... :angry:

Pero bueno... dentro de lo malo, si es lo mismo que te sucedía a tí... sin problemas. Mejor que sea un par de cables haciendo corto a un problema serio. De todas formas tiene toda la pinta de que sea eso, algún corto, algún problema de contacto o del ordenador. Si fuera de la inyección no me habría hecho el intento ese de arrancar que hizo la segunda vez. O puede que sí al estar el contacto puesto aún... en fin, que lo comprueben ellos, que para eso curran en eso.

El problema de llevarlo a otro concesionario es que me da cosa, porque antes de comprarlo donde lo compré estuve preguntando en todos los concesionarios de mi alrededor... jiji.

Link to post
Share on other sites

He estado haciendo pruebas. Si arranco el coche y lo dejo a ralentí, las rpm se sitúan en torno a 800, pero no se mantienen. Si se está pendiente del ruido del motor se nota cómo constantemente tiene cambios de ritmo (pequeños pero perceptibles). Esos cambios cuando son algo grandes se reflejan en la aguja, que oscila entre 750-800-850 cuando. Y más esporádicamente, aunque sucede a menudo (en unos 10 minutos que he tenido el coche arrancado ha sucedido 4 ó 5 veces), el motor se viene a bajo de forma más brusca e inmediatamente se nota un acelerón (todo esto lo hace sólo). Cuando esto sucede las rpm se vienen abajo en torno a 600 y rápidamente suben a 1000 tras el "acelerón", para establecerse otra vez en 800 aprox. Parece como si se viniese abajo, el ordenador lo detecta y lo corrige.

¿es esto normal? Yo creo que no, que el motor a ralentí debería de mantenerse constante.

Si esto no es normal, creo que de ahí podría venir mi problema. La mayoría de las veces se corrige y no se para, pero no tiene nada de extraño que las dos veces que se me ha parado haya sido lo mismo pero que por lo que sea el coche no ha sido capaz de mantenerse a ralentí.

¿podéis probar con el vuestro a ver cómo se porta dejándolo arrancado a ralentí?

Link to post
Share on other sites

psk escribió:

He estado haciendo pruebas. Si arranco el coche y lo dejo a ralentí, las rpm se sitúan en torno a 800, pero no se mantienen. Si se está pendiente del ruido del motor se nota cómo constantemente tiene cambios de ritmo (pequeños pero perceptibles). Esos cambios cuando son algo grandes se reflejan en la aguja, que oscila entre 750-800-850 cuando. Y más esporádicamente, aunque sucede a menudo (en unos 10 minutos que he tenido el coche arrancado ha sucedido 4 ó 5 veces), el motor se viene a bajo de forma más brusca e inmediatamente se nota un acelerón (todo esto lo hace sólo). Cuando esto sucede las rpm se vienen abajo en torno a 600 y rápidamente suben a 1000 tras el "acelerón", para establecerse otra vez en 800 aprox. Parece como si se viniese abajo, el ordenador lo detecta y lo corrige.

¿es esto normal? Yo creo que no, que el motor a ralentí debería de mantenerse constante.

Si esto no es normal, creo que de ahí podría venir mi problema. La mayoría de las veces se corrige y no se para, pero no tiene nada de extraño que las dos veces que se me ha parado haya sido lo mismo pero que por lo que sea el coche no ha sido capaz de mantenerse a ralentí.

¿podéis probar con el vuestro a ver cómo se porta dejándolo arrancado a ralentí?

Hola psk,

...pues lo probaré y os cuento (tenemos el mismo coche... hasta en el color :silly: )

En mi anterior coche, un Opel CDTI, pasaba exactamente igual (oscilaciones al ralentí recién arrancado y se caló media docena de veces en punto muerto)... y revisaron los inyectores, reprogramaron la centralita y la ECU, y no era nada de eso... ...de hecho, vendí el coche con ese problema sin solucionar...

esperemos que los de la peyó estén más listos... y que en cualquier caso, si lo lleváis a taller... yo probaría a decirles que miren "por otro lado" (bomba de inyección u otra cosa), porque los inyectores por mucho que los anduvieron hurgando, no eran... :unsure:

Espero que no sea nada y te sirva de algo lo dicho por ahora... ...a la espera de ver el ralentí de mi 308...

Link to post
Share on other sites

Aunque quizas no tiene nada que ver. A mi me paso algo similiar también en un corsa c di (una mierda de coche hay que decirlo) con el coche arrancado, de pronto se bajaban las rpm, y automaticante subian, luego bajaban. Una oscilacion un tanto rara...

Despues de meterlo en el taller, resulto ser el alternador, que no daba suficiente tension, y la ecu de del coche mandaba un regimen mas alto..

Si tienes un tester podrias probar a mirar la tension en marcha por si oscila mucho..

Link to post
Share on other sites

psk escribió:

¡venga esos resultados de las pruebas a ralentí! que me quedo sin uñasss :-)

lo prometido es deuda :silly:

He dejado el coche al ralentí cinco minutos... y no he notado las oscilaciones que me dices...

...mi coche tiene ahora 441Km (que no son nada), por eso a ver si alguien que le haya dado "más cera" te puede decir...

en cualquier caso, lo que dice Digital77 tiene mucha lógica... en mi Corsa, de unos meses a esta parte, al renquear al ralentí hasta parpadean los faros, las luces interiores, etc... asín que tiene toooda la pinta de ser algo eléctrico.

Mira a ver qué potencia te están entregando la batería y el alternador... y si no tienes medios/ganas/valor (este último sería mi caso), que te lo revisen en taller

Espero que no sea nada!!!!

Link to post
Share on other sites

Yo ya le he hecho 5.000km y va perfectamente, nunca me ha producido ese fallo ni oscilaciones de ralentí ni nada.

Lo tendria que haber notado ya porque he conducido en todo tipo de condiciones incluidos muchos ratos de atasco al ralentí.

Espero que sea un fallo aislado y te lo solucionen rapida y facilmente.

Saludos.

Link to post
Share on other sites

No me ha vuelto a pasar más lo de pararse de momento, pero esta tarde me bajé del coche, lo dejé a ralentí y a unos metros de distancia pude oir perfectamente cómo se venía abajo de mala manera, aunque no llegó a pararse (casi), sí fue fácilmente audible el cambio de ritmo del motor y la posterior recuperación.

Aparte, he recordado que en varias ocasiones me ha dado calambre la llave al poner el contacto, no se si eso será normal. Y lo he recordado porque me ha dado un calambre hoy también xD.

Si no es normal, ya si que tiene toda la pinta de que algún cable anda suelto haciendo contacto donde no debe.

Link to post
Share on other sites

jandrinixx escribió:

Sea lo que sea es una dilla para nuestro amigo, esperemos que tenga una rapida solución, no dejes de informar...:dry:

Pues la verdad es que sí, porque el taller me pilla a unos 35KM y el coche lo necesito a diario. Pero qué le voy a hacer... voy a informarme a ver si me dan uno durante la reparación, si no, no podré llevarlo hasta que vea de dónde puedo sacar un coche para estos días.

Gracias a todos por la ayuda. A ver si me podéis decir si esto del calambre tocando la llave al poner el contacto puede ser normal, que me interesa.

Link to post
Share on other sites

Conguito escribió:

Lo del calambre en la llave de contacto a mi no me ha pasado nunca en ningun coche de los que he tenido.

Recuerda que por garantía tienes derecho a un coche de sustitución si tienes que dejarlo en el taller por más de 1 día.

psk, a ver si se tiran el rollo los del concesionario por ser un coche con dos meses... porque, aunque la "letra grande" da la razón a Conguito, la "pequeña" dice que sólo te dan coche de sustitución si lleva 24 horas inmovilizado... esto es: lo llevas al taller, te lo miran, desmontan algo y no te lo tienen 24 horas después... entonces sí tienes derecho a coche de sustitución... ...pero sólo si está inmovilizado... si te van a cambiar un asiento (quitar airbag, destapizar, desmontar, reponer la pieza, re-tapizar y poner el airbag) el coche no está "inmovilizado" (que manda güebos) y por tanto no tienes derecho a coche de sustitución...

Creeme, me he tirado un año llevando mi anterior coche al taller (en garantía; entró en taller por primera vez con 640Km) e iba en coche y volvía en autobús :angry: (por no mentir, sólo una de las 20 veces que fue a taller me dieron un Astra de sustitución)

Sobre lo del calambre... no había oido nunca a nadie que la llave (en el interior del habitaculo, que se supone que está aislado) le haya dado calambre... yo lo llevaría, cuando puedas, claro ;) a que le echen un ojo

Que no sea nada!!! ;)

Link to post
Share on other sites

una cosa se te a caido el mando

te anda dura la llave de contacto a la hora de arrancar

as arrancado el coche con pinzas o as ayudado a alguien a arrancar

as hecho algo en el sistema electrico de coche ,poner algo

contestame a esto para poder ayudarte.

Link to post
Share on other sites

Ante todo gracias por la ayuda.

El mando creo que no se me ha caido nunca, puede que una vez, pero no estoy seguro. Si se me ha caido no fue nada grave. No tengo ninguna dificultad para arrancar, la llave entra sin problemas y está todo tal y como viene de serie (2.0 HDI Premium), no le he añadido nada por ahora.

En cualquier caso el primer calambre me lo dio a los pocos días (antes de que se me callera la llave si es que se me calló). Y desde entonces hasta hoy me habrá dado 3 o 4 veces más. Pensé que era normal por tocar la parte metálica de la llave al hacer el contacto, pero ahora que me pasó eso pensé que podía estar relacionado. De hecho llevo un par de dias intentando que me vuelva a dar y no me da.

Resumiendo:

- El coche se me ha parado 2 veces. Una estando en punto muerto con el freno pisado, justo cuando pulsé el botón para abrir las puertas (no se si fue coincidencia). La segunda circulando en 2ª a baja velocidad, sobre 1000rpm. Justo antes de volver a arrancarlo hizo el intento de arracar solo (o algo parecido), pero al estar en segunda sólo dio unos tirones (y yo pisé rápidamente el embrague, lo paré y lo arranqué).

- Si lo dejo a ralentí, se notan los leves tira y afloja del motor, que no se mantiene a un ritmo constante y de vez en cuando (una o dos veces cada 10 minutos) se viene a bajo de forma más notable, en torno a 600rpm, pero rápidamente se corrige solo para no calarse. Esta tarde y ahora lo he estado probando y ahora no lo hace, al menos durante el tiempo que lo he tenido se ha mantenido constante. A ver mañana como está.

- La llave me ha dado varios calambres desde que lo tengo, siempre al hacer el contacto

- Por último (y esto es la primera vez que lo comento), siempre, al arrancar, aparte de los ruidillos provenientes del salpicadero que hacen las compuertas del circuito del climatizador al abrirse/cerrarse y que son normales, se oye lo que creo que es ruido eléctrico por los altavoces. Para que os hagáis una idea es como cuando cogéis los altavoces del pc y en vez de meterlo en la clavija tocáis la chapa del ordenador. Se oye una especie de ruido eléctrico. Pues algo parecido.

Por todo esto yo creo (y deseo, todo hay que decirlo), que se trata de un problema eléctrico o informático. Algún cable tocando donde no debe o alguna controladora que anda loca.

Gracias a todos por la ayuda que me estáis prestando

Link to post
Share on other sites

muy buenas a todos este problema de que se para el motor estando en marcha me ocurre a mi tambien y por este mismo problema lleva en el taller 14 dias y hoy acabo de ir a enterarme de como va la cosa y lo unico que me han dicho a sido lo mismo que la semana pasada que han mandado los parametros que le da el vehiculo a la plataforma peugeot y no le han dado solucion solo que no toquen el coche y la verdad es que mñn hace ya 15 dias y estoy bastante cansado ya asique si a alguien mas le ocurre... me gustaria saberlo y si le han dado solucion un saludo!!!

Link to post
Share on other sites

muy buenas una cosita te queria comentar PSK intenta hacer una cosa porque a mi me ocurre lo mismo y es que si vas en 1ª a relanti y le pisas de golpe el acelerador para que suba lijero haber que te hace y me cuentas porque a mi m pasaba lo mismo se paraba solo y también tenia ese problema y por eso ya lleva 14 dias en el taller y sin respuesta porque no saben de que es, venga pues nada espero que no nos jodan mucho con el problemaaaa!!!un saludo

Link to post
Share on other sites

Buenas Derri, lo probaré luego cuando lo coja y te cuento. Lleva un par de días que parece que va bien (el ralentí se mantiene constante). De todas formas quiero llevarlo a que lo miren.

¿qué te pasaba a tí al pisar le estando en primera? La reacción normal es que salga disparado, aunque la primera tiene muy poco recorrido.

Pero bueno, ya te cuento luego.

Link to post
Share on other sites

la que tu dices seria la normal jejeje pero la que yo tenia no era la reaccion logica haber en 1ª al relanti 800 o 900 rpm y le pisas de golpe y en vez de salir ligero me hacia como si pegases un frenazo como si le faltase gasoil o algo no se, de todas maneras yo mañana voy al taller haber que pasa porque lo mio es inaguantable si no saben arreglarlo no es mi problema lo que no es logico es que lleve ya 15 dias sin coche y el coche tiene 3 meses aora y entre unas cosas y otras lleva ya casi un mes solo en taller

Link to post
Share on other sites
  • Our picks

    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 54 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 5 replies
×
×
  • Create New...