Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Poca potencia y aumento del consumo


Recommended Posts

Buenas, compañeros de sufrimientos.

Poco a poco nos vamos acercando a los 150.000 Km y últimamente noto como que el leoncillo no quiere correr por las mañanas. Se le nota sobre todo cuando por la noche hay menos de 12º en el garaje. Parece que le pesa el culo hasta que se calienta un poco y cuando paso de 2ª a 3ª parece que no hay nadie al otro lado del pedal hasta que no llega no ya a las 2000 sino a las 3000 revoluciones. En ese momento es como si nos empujasen por detrás. Añadir que cuando sube la aguja de la temperatura, vuelve a ser el de siempre.

Además el mamoncete últimente chupa más de la cuenta. Ha pasado de los 6.2 ó 6.3 de toda la vida a 6.8 e incluso 6.9 l/100Km.

¿Os suena de algo todo esto? ¿creeis que puede estar relacionada una cosa con la otra? ¿Quizá una válvula que en frio no se abre y en caliente no se cierra?

Saludos

Link to post
Share on other sites

vamos por partes.

el coche echa humo?

da tirones?

se revoluciona mas de lacuenta?

a ralenti suena bien tanto frio como caliente(redondea)?

arranca bien.

lo mas seguro que tengas un problema de turbo,por las pocas cosas que me dices, de la geometria del turbo que suele fallar bastante en esos coches.pon mas sintomas y podre ayudarte con mas precision.

espero que te sirva de ayuda

Link to post
Share on other sites

hdi 2.0 110cv. Mi conducción es muy relajada así que el consumo medio nunca ha sido superior a 6.2 ó 6.3 independientemente de si los trayectos eran largos o cortos. Ultimamente si sólo hago trayectos cortos (menos de 15km) es cuando el consumo se me pone casi en 7. Si los trayectos son más largos se me vuelve a bajar a 6.4.

Gracias

Link to post
Share on other sites

El mecanico que me lleba mi leoncito tiene una maquina que limpia los inyectores. El mio hace dos años que los limpie,porque notaba que me estaba gastando mas de la cuenta desde que los limpio bajo el consumo.

Nose si esto tiene algo que ver con tu problema.

Link to post
Share on other sites

pues ni limpieza de inyectores ni gaitas

conozco muy bien estos coches por tema profesional , y lo de limpieza de inyectores a los hdi seria el primero o que el mecanico tuyo te vendio la moto.

lo del consumo de los 2.0 hdi antiguos ronda en los 6.5 aprox en carretera . En ciudad o trayectos cortos se dispara... el mio se va a 8 o 9 litros en ciudad y sin problemillas de inyeccion

un consejo si haceis trayectos largos o viajes se nota notablemente el gasoil e+10 de repsol , me consume 0.6 lt menos a los cien

Link to post
Share on other sites

Pues no se si eres mecanico o responsable de algo en peugeot. Pero mi mecanico esta desde los 14 años trabajando y tiene 54 años digo yo que tendra algo de esperiencia, Ah y el mio es gasolina y a los gasolinas se le limpia los inyectores para que no producca es exceso de agua para que no se carge el catalizador wure vale un huevo uno nuevo.

Link to post
Share on other sites

307cochinos escribió:

Me dicen por ahí que lo mismo es el caudalímetro. Creo recordar que había un tutorial de como limpiarlo pero desde que el foro tiene este nuevo formato soy incapaz de encontrar nada. ¿Alguein sabe dónde está ese tutorial? (Si es que existe de verdad) ¿Y cambiarlo? ¿Cuesta mucho dinerito?

Habia un tutorial, lo he estado mirando pero no lo encontrado. De todas maneras lo tengo guardado en un archivo. Ya se que es demasiado tarde que ya lo has cambiado, pero si te interesa el tutorial dejame un correo eléctronico y te lo mando.

Un saludo.

Link to post
Share on other sites
  • 4 weeks later...

y cuanto te valio el caudalimetro ese? es que acabo de comprar un 307sw en segundamano y me gasta lo mismo en ciudad que en autopista; unos 8.3 y 8.5 litros y andando con cuidado, asi que no se si es normal(como lo acabo de comprar). Tambien noto que al adelantar por carretera convencional con poco recorrido, me parece que me responde con poca potencia teniendo en cuenta que es el 2.0Hdi de 110cv de septiembre del 2002, creo que me tira poco...

si alguien me puede ayudar, soy nuevo en el foro y ahun no se como funciona...gracias

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...