Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primer problema grave


Recommended Posts

Hola hacia muchisimo tiempo que no entraba en el foro y he visto que esto a crecido mucho y creo que para bien.

Bueno al tema, tengo un 307 SW 136cv Pack despues de 77000 km. con alguna que otra tonteria, pero portandose como un campeon la seman pasada me dio el gran susto, llevaba tiempo, poco la verdad, observando que cuando mantenia velocidad el coche no iba redondo daba pequeños tironcitos, bueno pues no se me ocurre otra cosa que meterme por la radial de peaje R-4 y decirme le voy a dar un poco de vidilla.

Debo decir que no suele exprimirle mucho para que os hagais una idea mi media de consumo segun el coche es de 6.2 l. y bueno pues le di cera de verdad de las que si me pillan me quitan todos los puntos de tiron, cuando dejo la radial noto que el coche no responde, primer susto, y de repente suena como una pequeña explosion y una humareda blanca enorme por detras, y entonces me dije hala adios el turbo me acabo de gastar 1000 o 1500 "leuros" por lo menos.

Bien pues lo llevo al taller de un amigo que hasta ahora no habia pisado por cuestion de garantia y cual es mi sorpresa cuando me dice:

-Oye has echado aceite al coche hace poco.

-No pues como no tengo ni papa de mecanica pues prefiero ni mirar.

- Pues le hemos sacado mas de 1.5 l de aceite de sobra, mas la que haya tirado el coche, se ha puesto todo el turbo, el intercooler y el FAP pringadito de aceite pero s¡realmente lo unico que hay que cambiar el la valvula ERG

Asi que imaginaos como me quede cuando me dijo eso me quede blanco y ahora mi pregunta es

¿Puede realmente circular un coche, con pongamos 2 l. de aceite de mas durante unos 15000 km. y no tenr ningun problema?

Bueno hau os quedo mi historia que espero no haya sido muy larga

Moraleja: Cuando cambies el aceite verificar cuando salgais de ltaller la cantidad de aceite que os han echado y revisar habitualmente el nivel.

Link to post
Share on other sites

Si un inyector te está fallando, en algun caso te puede estar echando gasoil al aceite y de ahi la subida de nivel. Además piensa a qué precio esta el aceite sintetico y que en la peyó no te regalan ni un llavero. Vigila el nivel de aceite regularmente por si te pasa lo del inyector. Un saludo.

Link to post
Share on other sites

Es que hace poco pensabamos que al mio le pasaba lo mismo, pero vacié un poco de aceite hasta el maximo y de momento no a vuelto a subir. La maquinita no da error de inyectores y gracias a ese diagnostico se me a pasao la cagalera.

Magnum y jjcf cuando le pase algo al mio espero que esteis por aqui vaya par de cracks!!

Para lo que haga falta y a donde no lleguemos MASTERCARD!!!!!

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...