Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Embrague y electrónica en 206 XUD


lna11re

Recommended Posts

Buenas tardes a todos.

Antes de nada, perdir disculpas por usar esta via para tratar de informarme sobre lo que voy a preguntar, ya que nada tiene que ver con un 307 o 308, pero sinceramente creo que es donde mejor puedo resolver la consulta que se propone, abusando de ti, jjcf, o de cualquier otro colega que puede arrojar luz sobre el problema. Allá voy.

Mi padre tiene un 206 1.9 Diesel. Es de las últimas unidades que se montaron con motor atmosférico. Aunque en el encabezamiento haya puesto XUD, no es de motor XUD 1905 cc, sino el de 1868 cc de 70 CV (cuya denominación ahora mismo desconozco). Está matriculado en Octubre de 2001 y el número de chásis es VFxxxxxxxx (por si fueran necesarios estos datos). No tiene ABS ni ESP. Tiene 56.000 kms. y desde hacía unos días el testigo de anomalía de airbag permanecía encendido unos minutos tras arrancarlo.

Esta mañana ha ocurrido algo realmente extraño. Conducía mi padre (unos 5 minutos desde el arranque en frío) cuando el pedal del embrague se ha venido abajo, quedándose sin posibilidad de actuación y sin recorrido alguno: pedal muerto con síntomas de haber perdido el circuito hidráulico toda su presión. Ha apartado el coche donde ha podido y me ha llamado.

Al llegar y abrir el coche, el pedal había recuperado toda su presión (sin que haya existido bombeo o levantamiento a mano del pedal). Quizas una toma de aire u obstrucción en el circuito hizo que el pedal se fuera abajo, y tras la hora aproximada en que ha estado parado se ha recuperado la presión, pero lo realmente extraño es que se ha reseteado todo el sistema electrónico.

El reloj marcaba como fecha 01/01/00 y como hora 01:04 (justo el tiempo transcurrido desde que el pedal perdió presión). Ha desaparecido la llave que indicaba la necesidad de hacer la revisión próximamente y el lenguaje de la pantalla ha pasado de un castizo español a un glamouroso francés :unsure:

Las preguntas: ¿Tiene alguna relación el reseteo de la electrónica con la pérdida de presión del pedal de embrague?. ¿Algún tipo de captador o gestión comandada electrónicamente han podido causar la avería?. ¿Habrá sido casualidad?. Yo tenía entendido que el sistema de mando de embragu era totalmente hidráulico/mecánico, sin gestión electrónica. ¿Qué habrá podido ser?.

Muchas gracias por las respuestas que me deis.

Saludos. Jose

Link to comment
Share on other sites

vamos por partes

1 el embrague se a quedado bajo por el sistema que tiene la silga de embrague ( tiene un sistema de tension automatica) te habra fallado

cambia la silga

el airbarg tendras un fallo en los conectores miralo

lo demas sera por que habras dejado el coche con los intermitentes o luces encendidas y te as quedado sin bateria o esta mala

esto ultimo no tiene que ver nada con el embrague

lo del reloj despues de perdida de corriente o fallo en el sistema electrico se queda como lo comentas ,pero yo pienso que es la bateria

Link to comment
Share on other sites

Pues muchisimas gracias por la respuesta, jjcf.

Ya me parecía raro a mi que el embrague tuviera algún tipo de control o actuación electrónica. Lo cierto es que el coche estuvo cerca de una hora con las luces de emergencia puestas, pero la batería no ha dado muestras de flaqueza. Arranca perfectamente. Por cierto, desde el "reseteo" ha desaparecido el testigo de anomalía del airbag.

Mañana va al taller a que le miren lo que comentabas del embrague.

Muchas gracias, insisto. Jose

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...