Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

hola soy nuevo x aki ¿alguien tiene un 307 nuevo?


Recommended Posts


  • Replies 31
  • Created
  • Last Reply

Top Posters In This Topic

Hola branko yo tengo uno de los primeros 1.6 110CV.

Y me vas apermitir que use tu post para hacer una pregunta a los que tienen el modelo primero. ¿Cuando poneis el ventilardor en la velocidad en el 3 o en el 4 suena mucho ruido? Es que el mio en esta velocidades o posiciones del motor del ventilador del aire o de la calefaccion suena asin de raro.

Saludo y gracias branko

Link to post
Share on other sites

branko escribió:

hola amigos keria saber si alguien tiene un 307 de los nuevos para ver como os va con el y saber si tienen algun problema o algo parecido el mio es 307 hdi 110cv

Creo que te estas obsesionado de si tiene algun fallo.

Si te va bien, olvidate del tema, por que preguntando asi parece que quieras que lo tenga B)

Un ejemplo: hace tiempo parece que a todo el mundo le vibraba la direccion apartir de X KM, el mio ni cantearse :) y es como el de ghostrider ó como el tuyo pero gasolina.

Respecto a lo del ventilador, simpre lo llevo en modo aut. pero cuando le doy a desempañar el ruido es grandisimo, eso si EFICAZ a tope.

SALUDOS :)

Link to post
Share on other sites

Hola a todos.

Bueno pues decir que yo tengo el 307sw pero es el de 136cv el modelo

nuevo,es de julio del 2007 y decir que me va de maravilla, de

momento.Tiene 12.ooo km y no he tenido ningun tipo de problema, y lleva

una cantidad de electronica que asusta a cualquiera que se

acerque.Tocaremos madera por si las moscas.Yo creo que el coche esta mas

que puesto a punto, es mi opinion.Un saludo a todos.

Link to post
Share on other sites

gracias karma el mio tiene dos meses y va de lujo pero e escuchado que tenian problemas electronicos pero creo que son los modelos antiguos. lo del ventilador cuando le das muxa caña el mio tambien suena asi, por lo cual sera normal, muxas gracias un saludo.

Link to post
Share on other sites

Hola, el mio es de Mayo de 2.007 también 1.6 110 Cv nafta con 16.000 Km. y funciona perfecto. El ventilador en posición 4 también hace bastante ruido. Estoy muy contento, eso sí, extraño no tener Regulador/Limitador de Velocidad, por cierto, se que no es el tópico pero veo que hay varios que tienen el mismo motor y son nuevos (reestyling) como el mio y toda la info que he conseguido en el Hilo principal es sobre motores gasoleros o de algunos años mas de antiguedad. Alguien ha intentado instalarlo en un 1.6 110 Cv nafta o tiene alguna información ??

Link to post
Share on other sites

En España no dejan :( peugeot se los ha prohibido a todos los conce, dicen que por problema de seguridad, que traducido al Castellano significa, que les trae mas a cuenta que venga de fabrica asi ganan mas dinero.

Por tu tierra igual se puede.

Abel creo que lo monto despues, no recuerdo bien.

Por cierto, se ha desviado el tema y no sigo mas con ´lo del regulador, pero te aseguro que hay un monto de hilos sobre ello.

Saludos

Link to post
Share on other sites

Buenas branko, yo tengo un 1.6 HDI de 90cv con apenas unos meses, desde septiembre, y es una maravilla. No le he dado mucha carretera aún, solo tiene unos 7500 km, pero con algunos viajecitos valencia-barcelona y yendo mas por población que por vías rápidas me saca la sabelotodo una media de 5.6 lit.

Por lo demas, no he tenido ningún tipo de problema, excepto la dirección que al estacionar va algo mas dura de lo normal, me pasaré por la peugeot.

En cuanto a lo del ruido del clima que leía por ahí, en el mío también hace mucho ruido al ponerlo de 3 aspas hacia arriba, o por ejemplo cuando lo pones para desempañar lunas, supongo que es normal.

Saludos.

Link to post
Share on other sites

olaaa.. yo tengo un peogeot 307 de los nuevos.. la verdad que no eh tenido ningun problema, solamente con el climatizador que aveces se enciende solo pero nada, d resto todo bien.. por sierto, estoy buscando una suspencion regulable en altura, si algien vende una que me avise, es que le puse espirales d 3 centimetros pero igualmente kedo el coche muy alto..saludos

Link to post
Share on other sites

Hola, he adquirido un 307 nuevo. Es un auto pequeño de únicamente 2000 cc pero apenas lo he corrido 900 kilómetros en dos meses. No he tenido ningún problema pero si dudas por comentarios de amigos, sobre todo en la parte electrónica. Espero que ya los fabricantes tengan resuelto ésto.:unsure:

Link to post
Share on other sites

branko escribió:

hola amigos keria saber si alguien tiene un 307 de los nuevos para ver como os va con el y saber si tienen algun problema o algo parecido el mio es 307 hdi 110cv

el mio es de agosto 2007 2.0 136cv hdi 16.000km en el taller solo para la 1ªrevision y un (rasguño) que le hice por lo demas como el primer dia

el ventilador tmb hace mucho ruido cuando paso de la 3ªposicion y para desempañar aun mas

Link to post
Share on other sites

también soy nuevo con el foro y la máquina. muy contento y satisfecho con mi 307 HDI 110 cv, de no ser por, problema: mi embrague trepida al ponerlo en marcha tanto en 1ra, como en MA, ya lo cambiaron -en garantía-, el problema aumentó!!! espero en e próximo cambio del conjunto mejore (!!)cuál es su experiencia?

Link to post
Share on other sites

Cuanta gente contenta con su 307!!

No se si seré el único, pero a mi me salio rana!!

Ya no me acuerdo de la cronología, pero para que os hagais una idea: me salto el cuero del volante, vibraciones a partir de 110-120km/h (aun siguen), ruido "infernal" de los discos trasero al frenar marcha atrás (me lo arreglaron después de insitir mil veces, aunque ya ha vuelto a aparecer), los controlos temperatura de clima, se volvieron locos, subia y bajaba la temperatura a su bola, han cambiado todo el kit de embrague, los elevalunas se cierran cuando quieren, se rompio la chapa metalica que protege el motor... y alguna cosilla más que ahora mismo no me acuerdo.

Afortunadamente, todo ha sido durante los dos primeros años, por lo que lo cubria la garantia, de momento, en los ultimos meses, sin problemas serios.

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...