Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas de arranque


Salva1392321855
 Share

Recommended Posts

Acabo de aterrizar e inscribirme en el foro.

También acabo de llegar del mecánico. Os cuento: Peugeot 307 Break 1,6. El dia 14 de febrero me deja tirado al no poder arrancar. Compro pinzas y lo llevo al cambio de bateria. El dia 16 con bateria nueva me deja tirado en un parking. No arranca, pero las luces se encienden. Aviso a grua. Me pone los cables y me comenta que la bateria està OK y el alternador de p...m..., Arranca. El dia 20 cumple 4 años (paso ITV, sin problemas). Hoy dia 26 en otro parking me ha fallado de nuevo. Aviso grua. Llega grua y milagro!, el coche arranca a la primera sin necesidad de cables. Por la tarde visito a un amigo y me comenta algo sobre la placa de encendido BSI, o similar que le canviaron a su Peugeot 306, por los mismos síntomas. He visto por el foro a alguién que le ocurre lo mismo. Pero no apunta la solución.

¿Me podeis orientar?. El lunes que viene tengo hora en sede oficial Peugeot para mirarlo, pero no me fío mucho. Si fuese otro problema (motor de arranque) supongo que no se arreglaria con tanta facilidad no?.

Gracias anticipadas.:angry:

Link to comment
Share on other sites

  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

Saqué el coche el miércoles del mecánico oficial Peugeot. Sólo me pudieron reprogramar la placa BSI.,e instalar un software actualizado. Al menos fué lo que me dijeron y me calaron 47 €, de una hora de trabajo, dado que no daba fallo alguno. Después de 3 dias en observación sigo arrancando con miedo a que se me vueva a quedar "tirado".

Siento no poder aportar más infarmación.

Saludos

Link to comment
Share on other sites

tranquilo si se ha actualizado la BSI de ahy el problema ,

1 el clauson como comenta alguin no tiene nada que ver en este caso ya que el coche que comenta un 405 no tiene electronica para este sistema solo da paso a positivo para el arranque,

en los 307 y coches de hoy en dia que llevan BSI, Y demas cosal electronicas aparte de que la llave en su momento mande positivo al arraque , el sistema tiene que reconocer el chip que lleva la llave , la BSI lo reconoce como el suy

o.( POR ESTO es lo de configurar o codificar las llaves con el ordenador y la targeta que lleva el coche)

2 si no te arrancaba podia ser que la bsi no reconoce la llave

3 desconfiguracion llave

4 al llevar al taller y hacer una actualizacion le han metido el codigo de tu targeta y an vuelto a configurar ,o codificar tu llave.

y final si te vuelve a pasar como tienes dos llaves prueba con las dos

espero que el tocho que te he soltado te aclare

Link to comment
Share on other sites

Hola a todos.

A mi C2 le pasa lo mismo muy de vez en cuando. La explicación que me dieron en Citroen es la misma que ha dado jjcf, pero me recomendaron que no hiciera telecarga, no se porqué, la verdad.

También me dieron la solución: si no arranca, cierras el coche con el telemando, vuelves a abrir, y... ¡voila!, arranca perfectamente. Lo cierto es que me ha ocurrido solamente en tres o cuatro ocasiones.

Saludos. Jose

Link to comment
Share on other sites

Buenas a todos!:laugh:

El otro dia me paso algo parecido (el mio es un 2.0 gasolina) La primera vez solte la llave demasiado pronto y a la segunda (aun reiniciando por completo el arranque) le costó arrancar.

Por ahora no me ha vuelto a dar problemas.

Queria preguntar una cosa: Yo al arrancar lo hago con el embrague pisado para no arrastrar en el arranque la caja de cambios ¿Vosotros haceis lo mismo?

Un saludito. ;)

Link to comment
Share on other sites

Buenas y muchas gracias por las sugerencias.

Acabo de volver del trabajo y zas!!! otra vez con el arranque. No he hecho nada. He esperado 5 minutitos y tachan!!! a la primera ha arrancado. Pregunto a los que habes cambiado el motor de arranque y otros pacientes: ¿os ocurría igual ?.

Por cierto TRANKOS, desde siempre arranco apretando el embrague y no sé por qué. Algo leí al respecto, pero lo hago por costumbre más que nada.

Que descanseis. Un saludo

Link to comment
Share on other sites

Hola,

Efectivamente al principio esperas un poco y luego te arranca (de hecho yo pensaba que era algun inhibidor de frecuencias que me bloqueaba el arraque, pero cada vez pasa un poco mas a menudo y el tiempo de espera es aleatorio. Yo te diria que es motor de arranque seguro.

Link to comment
Share on other sites

Hola, este mismo problema me viene a mi pasando desde hace 1 año y medio y en el concesionario no me han solucionado nada. Bueno en primer lugar indicar que mi coche es el 307 2.0 HDI de 90 CV. Al principio el fallo de arranque venia acompañado de un fallo del mando de la llave. No abria el mando de la llave y no arrancaba( solucion dada: reprogramar la llave), el fallo no se soluciono. La siguiente vez me indicaron que era un problema de los calentadores de los inyectores y me los cambiaron (el problema no se soluciono). Me paso varias veces mas antes de volver a llevarlo al concesionario, y esta vez me dijeron que era problema del calculador motor y como no, me lo cambiaron (pero no se soluciono el problema), despues me ha vuelto a fallar. El fallo hasta ahora se solucionaba cerrando e intentandolo 4 o 5 minutos mas tarde, donde arrancaba bien (hoy me ha vuelto a pasar pero ha tardado mas de 20 minutos). Me ha pasado muy cerca del concesionario y he ido para ver si podia ir un tecnico a mirarlo, pero eran las 8:30 y hasta las 9 no entraban a trabajar los tecnicos, ademas solo podia echar un vistazo rapido porque no tenia cita y tenian que atender a los que tenian cita. Menos mal que no ha venido el tecnico conmigo, porque cuando he vuelto hasta el coche a arrancado perfectamente. Volvere la semana que viene a ver si de una vez por todas encuentran cual es el problema que por lo que he leido por aquí hay unas cuantas opciones. Os seguire informando por si a alguien le sirve.

Link to comment
Share on other sites

:(:angry: Por tercera vez he tenido que llamar a la grua para que pusiese el maldito coche en marcha. Y me han fastidiado ls vacaciones de Semana Santa. El conductor de la grua me ha dicho que seguro es el motor de arranque, lo malo es que estamos en plenas fiestas y no hay mecánico disponible.

El martes (Lunes en Catalunya es fiesta), voy a llevarlo al mecánico y a pedirle el cambio de motor de arranque ( me han dicho que entre 250 a 400 Euritos de nada , ahí va!!!). Espero que sea así, sinó voy a publicar un anuncio SE VENDE COCHE 307!!!!. Buen Precio......:lol: Os mantendré informados, y muchas gracias por vuestras sugerencias.

Link to comment
Share on other sites

  • 2 weeks later...

Queridos foreros,

Desde el pasado miércoles tengo coche con motor de arranque nuevo. Y de momento (toco madera) NO HA FALLADO!!!!!!:laugh: FACTURA 270 €. Si realmente era el fallo, ya sabeis, cuales son los sintomas. Espero que mi experiencia sirva para otros posibles candidatos.

Muchas gracias por vuestras recomendaciones y opiniones. Seguire en contacto.....

Salva

Link to comment
Share on other sites

eso mismo me paso ami hace 2 años y tras varias visitas al taller unas 5 dieron con el problema.era la bm34 no me digas que ostias sera porque no entiendo.desde ese dia nunca me ha vuelto a fallar.yo tambien le tuve montado 3 veces en la grua y al estar arriba darle al contacto y arrancar,ala otra vez para abajo.ami me pasaba cada 15 dias mas o menos.espero haberte ayudao

Link to comment
Share on other sites

  • 3 weeks later...

Hola soy nuevo en el foro!

Riojastur, tengo el mismo coche que el tuyo 307 hdi 90cv, y mi experiencia es esta:

estaba en la bajera el koche subterranea, y no m arrancaba y weno lo intente 3 veces y como llegaba tarde a trabajar no podia esperar y m fui en el otro coche. Otro dia me paso en un campo de futbol dspues del partido fui a arrancar y se encendian las luces.. lo intente y al cabo de 5 mins o asi.. arranco!

dspues de estas vecs mosqueado y tal... e llevado el coxe al taller, al tener garantía pues el périto dice que arreglen lo que sea, pero el del taller mete la maquina y no sabe lo que es... lo que m icieron fue lo d las llaves codificar y todo eso pero nada, me a pasado una tercera vez que me duró en arrancar una media ora... le llame al del taller pero cuando llegó ya arrancaba...

estubimos empujando esta tercera vez para ver si arrancaba y nada... y dspues de media ora arrancó. Hoy lo e llevado de nuevo, y el périto insiste que se le cambie lo que sea, pero el del taller no sabe qué cambiar...

Alguno ha solucionado esto?

Salu2

Link to comment
Share on other sites

Hola Ks-Especial:

Una pregunta a cerca de tu problema.

Cuando girabas la llave de contacto para arrancar, ¿te llegaba a girar el motor de arranque o no?

Por otra parte, en estos coches nuevos, si no arranca con la llave, intentar arrancarlo al empujón suele ser en vano.

Depende de la avería que tenga te puede arrancar, pero lo más probable es que no lo haga.

No es como los antiguos que con el contacto puesto ya le llegaban los 12 V a la electroválvula de la bomba de inyección y al mover el cigüeñal con una marcha metida te arrancaba.

En estos hay varias cosillas antes de la bomba de inyección.

En los gasolina es pecado arrancarlo al empujón si llevaban catalizador (ahora todos), te lo podías cargar (el catalizador).

Link to comment
Share on other sites

viendo que hay bastates con esta averia propongo que vais a mi hilo y los que teneis fallos mires las posibles soluciones que hay o poner todos los datos y sintomas para que pueda estudir y dar posibles soluciones

y alos nuevos en el foro se les recuerda que hay que escrivir bien no como si uno manda mensajes

Link to comment
Share on other sites

Hola ante todo agradecer vuestras respuestas. y bueno voy al grano.

El motor si que llegaba a girar... pero el problema me a salido otra vez de nuevo. Ayer a las 9 de la noche bajé al coche para irme a trabajar que estoy de noche esta semana, y al arrancar que no me arranca, me pasa lo mismo que las otras veces. Y yo pues subí a casa a decirle al hijo que me llevara a trabajar y cerré el coche, y el hijo me dijo insiste le di cuando bajé otra vez, y a la primera me arrancó...

Es tan extraño este problema y en la maquina no me da error!

Un saludo y gracias! espero respuestas

Link to comment
Share on other sites

  • 2 weeks later...

Hola:

A ver, soy nuevo en el tema, pero llevo con un 307 SW,2.0. (110) un año hizo en Marzo. 2ª mano, CFX. Llevo tiempo que noto que se encienden las luces solas, al circular. No hace más de un mes le coloqué Parrot, manos libres

y le hice revisión general. Esta tarde, al cogerlo, me arranca, llego al nivel de incorporarme al carril, y se para. Y ya no ha vuelto a arrancar.

No quiero insistir por temor a cargarme algo. Hay bateria, Hay diesel, el motor de arranque (según mis conocimientos) va perfectamente.Como es domingo, pienso esperar a mañana, pero buscando información, me topo afortunadamente con este foro, y entiendo que no es un problema tan exclusivo mío. Es de lo más raro del mundo pues considero como cohe nuevo. Ya comentaré qué me dicen en el taller Peugeot, si no arranca mañana. Alguna sugerencia. Gracias.

Link to comment
Share on other sites

Más experiencia...

Haber si os sirve de algo... o me podeis solucionar algo más con esto:

este puente de mayo 3 veces sin arrancar, coji desconeté los bornes de la bateria y los volvi a conectar... y VOILÁ........ ARRANCÓ A LA PRIMERA.

No se porque leches puede ser eso... pero en el taller al quitar los bornes ahora le da errores ya que el sistema o nose que me a dicho que en el ordenador, pero en si no me ha dado ningun problema... solo no que no arranca y 3 veces y e echo eso

Espero respuestas y que sirva de algo

Link to comment
Share on other sites

paso a comentar lo que me pasa.tengo un peugeot 307 hdi 90 cv.

el coche anda bien, pero aveces cuando voy a arrancar no arranca.

lo llevo al taller y no les da ningun fallo y no saben lo que le pasa.

las primeras veces que me paso no funcionaba el mando de las puertas.

solucion en el taller.codificado de llaves .pero este puente de mayo la averia segua igual voy a arrancar y no arranca. mover mueve bien.

se me ocurrio soltar el borne de la bateria y arranco a la primera.

y esto me ha pasado tres dias en este puente .

ya no se que hacer y en el taller tampoco.

espero alguna solucion. gracias

Link to comment
Share on other sites

  • 3 weeks later...

De las palabras a los hechos. Os sitúo 307 SW. 2.0 hdi .A mí no me arrancó un lunes de mañana para ir a trabajar. En Peugeot me dicen. Puesta en marcha; kit de embrague, con doble volante incluido. Filtro anticontaminación, filtro diesel, y credicomodo para pagarlo. 1970 €. Espero que no me vuelva a fallar. 9 días sin coche. Aunque yo creo que el problema era el eco consumo. Para ser "solidarios" con el medio ambiente, hay que ser "solidarios con Peugeot". Saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • Tapón del adblue
      Todo sea para evitar problemas
      • 17 replies
    • ¿Cuánto nos ha costado el 208?
      Bueno pues inicio post con la intención de que nadie se enfade, cabree, moleste etc... 
      Que participe el que quiera como en el resto de post. 
      Si os parece para hacerlo sencillo hago una plantilla y que cada uno exponga su caso particular si difiere del mío. Si falta algo añadidlo. 
      Allá voy con mi Azulito. 
      Modelo: 208 Allure 100 cv  gasolina manual
      Extras: Azúl vértigo (700€), Manos libres (300€), Cámara trasera (200€). 
      Descuentos: Promo Noviembre (2500€), Plan Entrega de coche a cambio (1100€). Según me dijo me descontaba otros 500€ de la matriculación (pero esto lo dudo porque no lo he visto reflejado en la hoja de reserva). 
      Forma de pago: al contado. 
      Precio: 16.900€ + 150€ (de la gestoría por la transacción porque el coche que entrego me lo quedo y pasado un mes la gestoría lo cambia a nombre de mi madre que se lo queda). 
       
      • 50 replies
    • Reparación argollas bandeja inferior - piso maletero.
      En mi caso llevo una caja de plástico para almacenar, algo de herramienta, bayetas o algún limpiacristales en el maletero., etc. y sujeto a la argolla a través de un candado. La argolla o anillo de amarre va remachada a la bandeja del suelo del maletero
      Necesitamos:
      - Bandeja maletero del Peugeot 308 II (T9). (16 142 636 ZD)
      - Argollas. (creo que no las venden sueltas).
      - Cuatro arandelas.
      - Dos tornillos que entren en el agujero y sus tuercas de sujeción.
      - Punzón y llave de vaso con carraca y llave de estrella/allen, etc. Dependiendo del tornillo.
       
      Ahí van las fotos.
       

       

       

       
       

       
       
       
       
      • 0 replies
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 45 replies
    • 2ª Revisión. Cambiar tú todo.
      Hola, tengo un 308 SW 2.0 cv BlueHDI 150cv en mi primera revisión fui a la casa para no perder la garantía y fueron 160€, hago la revisión intensiva por lo tanto fue a los 20.000 KM.
      Hasta ahí todo bien, ahora es cuando llega la segunda revisión y vuelvo a ir y me piden 300€ y me quedo con cara de gilipollas, pues bien, por supuesto no la pasé y me vuelvo a casa. Teniendo tiempo y ganas como tengo yo, me dispuse a cambiar todos los filtros por mi cuenta y es bastante fácil, intentaré ser un poco esquemático y si alguien se lanza a hacerlo y tiene alguna duda, imagino que podré resolverla, y sino aquí somos muchos y entre todos podremos solucionarlo. Por supuesto cada uno es libre de ir al taller y que le hagan la revisión, solo ayudo a que si alguien quiere ahorrarse una buena pasta que lo haga por su cuenta, NO ME HAGO RESPONSABLE DE LO QUE HAGÁIS EN VUESTROS VEHÍCULOS.
       
      Primero de todo lo que he cambiado ha sido: Filtro habitáculo, Filtro aire al motor, Filtro de combustible y cambio de aceite con su respectivo cambio de Filtro de aceite. 
       
      El aceite lo he cogido de recambium.com Aceite Total Quartz Ineo First 0W30 - Capacidad : 5 Litros. Cogí 2 garrafas ya que el llenado con cambio de filtro es de 6.1L sale a 32,5€ cada una.
      Todos los filtros los pillé en oscaro.es os dejo imagen con referencias y precios.

      Podéis ver la diferencia de los 300€ que me piden en la Peugeot a los 140€ que me gasto comprando todo por mi cuenta.
       
      FILTRO POLEN:
       
      Esta situado en el sitio del copiloto debajo de la guantera, yo seguí este vídeo y es tal y como lo cuenta.
       
      FILTRO AIRE MOTOR:
       
       
      Como veis en la imagen, se quitan 6 tornillos de estrella y se abre esa tapa lo sustituis por el nuevo y punto.

       
      FILTRO COMBUSTIBLE:.......
      • 57 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.