Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Goma suelta o rota en portaobjetos frente cambio


dlosada

Recommended Posts

Ayer me encontré esta pieza de goma en el portaobjetos frente al cambio levantada unos tres milímetros por la parte frontal, donde está recuadrado.

dsc0628tc5.jpg

La intenté pegar, pero la goma se pega muy mal, de modo que no pude. La levanté y vi que en el receptáculo había tres agujeros donde debían encajar tres pivotes. Pero la pieza en sí sólo tenía uno, el del centro, y los otros dos parecían rotos.

dsc0629jl6.jpg

dsc0630hl2.jpg

¿Las vuestras también están así o es que la mía está rota?

Esa pieza de goma es de hecho la tapa de acceso a un conector que hay detrás.

Link to comment
Share on other sites

La mía aún está en su sitio...

lo que si que te puedo decir es que es un detalle que me llamó la atención de todos los 308 de exposición que vi y el que condije en la prueba... en toooodos estaba más o menos levantada... pero en ninguno bien pegada.

la solución que le veo es tirar de superglue o algún tipo de cola consistente especial para plástico y pegarla bien pegada...

Link to comment
Share on other sites

Spino escribió:

La mía aún está en su sitio...

lo que si que te puedo decir es que es un detalle que me llamó la atención de todos los 308 de exposición que vi y el que condije en la prueba... en toooodos estaba más o menos levantada... pero en ninguno bien pegada.

la solución que le veo es tirar de superglue o algún tipo de cola consistente especial para plástico y pegarla bien pegada...

Hasta el punto de que en las propias fotos de publicidad de Peugeot está despegada. Mira esto:

104bc7.jpg

Gracias, Peugeot, por prestar atención a los pequeños detalles en el diseño de tus coches. :angry:

Al principio intenté pegarla con cola caliente, pero no hay tutía. La goma es de mal pegar con ganas. De cualquier manera, lo llevaré al taller. Al menos, que lo vean.

Por el momento, lo he solucionado deformando a mano la goma (lleva un soporte de plástico debajo, como ves) hasta devolverle la forma original. Pero supongo que volverá a levantarse en cuestión de días.

Si lo hace, ya probaré alguna otra cosa, pero no puede ser demasiado fuerte tampoco porque ahí detrás hay un conector de algo, y no sé si ha de ser accesible. Si no tuviese que serlo, esa goma no saldría con tanta facilidad.

Saludos y gracias por la respuesta, Spino.

¿Sabéis de que es ese conector verde y blanco?

Link to comment
Share on other sites

dlosada escribió:

Al principio intenté pegarla con cola caliente, pero no hay tutía. La goma es de mal pegar con ganas. De cualquier manera, lo llevaré al taller. Al menos, que lo vean.

Yo también lo preguntaría, aunque fuera por teléfono, a la gente de taller... para que te digan cómo podrías pegarlo... o si se puede pegar, porque lo del conector verde puede que sea donde enchufan el PC para verificar la centralita :huh: pero no lo se...

Saludos y gracias por la respuesta, Spino.

Pá eso estamos ;)

...y no dejes de contarnos qué te dijeron del enchufe en taller si finalmente vas/llamas ;)

Link to comment
Share on other sites

La verdad es que a veces no se que controles de calidad pasan estos coches, mi 207 vino con varios plásticos con los soportes rotos o defectuosos.

Nada de cola, superglue o similares ya que lo que hacéis es deteriorar los plásticos. Simplemente pegarla cinta de doble cara finita y punto pelota.

768712A01.gif

Salu2.

Link to comment
Share on other sites

Dlosada te dire que en mi premium tambien venia levantada fue lo primero que vi nada mas montarme en el conce y delante de ellos se lo dije que esa goma venia suelta, la saque y vi que llevaba un ajuste asi que delante de ellos la puse y quedó perfecta pero no recuerdo cuantos puntos de ajustes llevaba, lo miro y te lo cuento.

Pd.- Yo que tu no la pegaria quizas el conector que tiene detrás sea el del PC, asegurate antes de liarla.

Link to comment
Share on other sites

No la pegues...!!!

Por un lado, el Loctite (cianocrilato) no se lleva demasiado bien con todos los plásticos, y por otro lado, tienes detrás una conexión para el ordendor y si lo tienen que conectar igual te hacen un destrozo...

Link to comment
Share on other sites

abel escribió:

No la pegues...!!!

Por un lado, el Loctite (cianocrilato) no se lleva demasiado bien con todos los plásticos, y por otro lado, tienes detrás una conexión para el ordendor y si lo tienen que conectar igual te hacen un destrozo...

Eso es, no la pegues, ya que la conexión para pc se encuentre en el fondo.

Un saludo.

:)

Link to comment
Share on other sites

Hoy lo he llevado al taller. Me han dicho que las dos cruces que parecen pivotes de encaje rotos son soportes para que no se mueva la pieza. Sin embargo, lo que la retiene realmente es el pivote central enfundado en goma.

La verdad es que, tal como la dejé yo, queda bien enrasada. Lo que no sé es qué ocurrirá cuando haya diferencias de temperatura. igual vuelve a sobresalir. Bueno, entonces veremos.

Pegarla no es una buena idea a no ser que sea con una cola que permita retirar y volver a poner la pieza. Y una cinta de doble cara tiene el problema de que el calor en verano descompone la cola.

Link to comment
Share on other sites

Altanero escribió:

Exactamente jjcf acabo de quitarla y detras esta el conector pc, si metes bien el pivote que trae la goma en medio a mi me queda perfecta.

Altanero, ¿la parte de abajo de tu goma (esto suena muy mal :)) tiene el pivote central de goma y los otros dos a los lados que parecen rotos, como se ve en la foto de la mía?

Ahora tengo la mía perfecta. Si la tenéis un poco levntada por la parte central, la podéis quitar y deformarla un poco con la mano apretando en el centro. Cuando se vuelve a poner queda perfecta.

Link to comment
Share on other sites

Je je je dlosada:P Pues la goma (de mi coche aclaro je je) solo trae un pivote, aunque las marcas que trae la tuya por debajo no son iguales, deben ser de distinto distribuidor o fabricación.

Tienes razón dlosada si la tenis mal ajustada sacarla y meter el pivote central bien y quedará perfecta, espero que en los vuestros tambien.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...