Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ayuda con una carga mal hecha


carnomo

Recommended Posts

Hola compañeros.

Espero que alguien me pueda ayudar con un problema que tengo con el regulador de velocidad. Los más veteranos creo que tendrán más experiencia, ya que en el buscador no he encontrado nada útil.

Mi coche es un 307 SW 2.0 HDI del año 2004. Lo compré sin control de velocidad, ya que creía que no me iba a hacer falta; a poco más de un año me estaba arrepentiendo.

En el verano de 2005 lo instalé EN UN CONCESIONARIO OFICIAL PEUGEOT EN PAMPLONA, con factura incluida.

Hace tres semanas se rompió el caudalímetro. Cuando lo cambiaron, hicieron una recarga del sistema y el regulador ha quedado inutilizado. En el taller donde me lo han hecho (Talleres Boga, en Villaverde Alto, Madrid) me han comentado que al introducir el número de bastidor del coche, la recarga nueva deja completamente inhabilitado el sistema ya que de serie no trae el regulador.

En este taller me dicen que no pueden hacer nada para habilitar la opción; pero que a lo mejor alguien que no sea Peugeot puede volver a habilitarlo.

Lo he comentado con los del taller de Pamplona y la opción que me ofrecen es devolverme el dinero, pero no me interesa.

¿ALGUNA OPCIÓN MÁS INTERESANTE QUE LA RESIGNACIÓN?

P.D.: todavía no he hablado con Atención al Cliente de Peugeot, lo tengo como segunda opción a ver que me podéis recomendar.

307 Saludos desde Orcasitas, Madrid.

Link to comment
Share on other sites

  • Replies 26
  • Created
  • Last Reply

Top Posters In This Topic

Hola Carnomo!! cuanto tiempo sin saber de ti... vaya "p..." que te han preparado los de Peugeot, para variar :huh: pues la cosa pinta fea, una de las soluciones es que alguien con material para meter mano en la BSI te lo hiciera pero donde lo encuentras? difícil la verdad, con los de Pamplona no hay manera de hacerlo de nuevo? no lo entiendo la verdad, si lo has tenido funcionando casi 3 años no comprendo eso de no volver a activarlo, son la leche!!

Desde aquí te mando toda la suerte que puedo dejarte, a ver si lo arreglas!!

P.D.: a ver si te dejas ver un poco mas :P

Link to comment
Share on other sites

¿Qué tal, Pampi?

Es cierto, hace un tiempo que no me dejo ver por el foro, pero el trabajo me tiene como loco. En cuanto al tema en cuestión, me ha hecho una pxxxx. Hoy he hablado con Atención al Cliente de Peeugeot, y han tomado nota del tema con mucha amabilidad, eso sí. Os tendré informados.

Por cierto, no sé si he estado cerca de tu tierra, en Talavera de la Reina currando.

307 Saludos.

Link to comment
Share on other sites

Gracias por tu consejo, Magnum; pero estarás de acuerdo en que me suena un poco raro; aún así muy interesante.

Te tengo como opción y si la cosa no sale bien, espero me informes con más detalle sobre lo de Citroën. Por ahora, voy a intentar algo que hoy me han comentado en el trabajo: pedir a Peugeot que me hagan una recarga con un número de bastidor de un coche igual que el nuestro pero que tuviera instalado el mando de serie.

307 Saludos.

Link to comment
Share on other sites

carnomo escribió:

¿Qué tal, Pampi?

Es cierto, hace un tiempo que no me dejo ver por el foro, pero el trabajo me tiene como loco. En cuanto al tema en cuestión, me ha hecho una pxxxx. Hoy he hablado con Atención al Cliente de Peeugeot, y han tomado nota del tema con mucha amabilidad, eso sí. Os tendré informados.

Por cierto, no sé si he estado cerca de tu tierra, en Talavera de la Reina currando.

307 Saludos.

Pues me pilla a unos 68km mas o menos, esta en Toledo y mi pueblo es ya de Cáceres, pero vamos lo considero mi tierra porque es donde nací ;)

La verdad es que te la han jugado y bien, a ver si tienes suerte y te lo arreglan como es debido...

Link to comment
Share on other sites

cuando hacen las telecargas a la bsi y calculador motor esto se queda sin configurar, al tag que te hizo en ese momento no le costaba nada haber te lo dejado como lo tenias antes son dos minutos con el odenador enchufado, buscate, un taller agente, igual te lo hace mas facil que en los concesionarios, en atencion al cliente no te daran solucion por que esta prohibido ponerlo,lo unico con esto es que al concesionario que te puso le pasara algo por ponerlo,

Link to comment
Share on other sites

La verdad es que me lo pusieron en un gran concesionario (la central de Peugeot de Navarra), y el problema me ha surgido en un agente en Madrid. Hoy me han llamado de Att. al Cliente de Peugeot para pedirme alguna aclaración al respecto.

Ya sé que está prohibido, pero lo lógico es reclamar que si Peugeot me lo ha puesto, no tiene porqué quitármelo.

Por ahora, estoy a la espera..............................

Link to comment
Share on other sites

Hoy me han llamado de la Peugeot, de Atención al Cliente.

Respuesta: como me lo han hecho en un Taller que no es Peugeot original, el único responsable es éste taller. Aunque en mi factura aparezca el logo de Peugeot, ellos, como empresa, se lavan las manos y no pueden hacer nada.

Como curiosidad, en toda la región de Navarra, no hay un solo taller oficial (como sería, por ejemplo, Mosa en Madrid), sino que todo son concesiones.

Sólo me quedan dos opciones:

1. Hablar con un colega abogado para que me aconseje.

2. Pedir al taller de Pamplona que me hagan o me suministren el número de bastidor de un león como el mío con el regulador de serie para se vuelva a activar.

¿Qué creéis que me van a decir?

307 Saludos y gracias por vuestras opiniones

Link to comment
Share on other sites

que yo sepa en navarra hay dos concesionarios oficiales .y los demas son agentes eso es como en las demas provincias no se a que biene eso de oficial

ya te comente que ahora se lavan las manos todos por lo que pueda pasar. de todas maneras eso en cualquier taller te lo pueden activar peugeot o citroen

Link to comment
Share on other sites

  • 5 weeks later...

Por fin ya está solucionado.

Os cuento la movida por si a alguien le sirve de algo.

Una vez que la Peugeot le mete el marrón a los talleres diciendo que la marca del león no ha sido (me dijeron que lo de que tuvieran el logotipo de Peugeot era circunstancial, literalmente); sólo me queda la opción de consultar a un abogado (familia) para ver lo que me dice.

Respuesta: el de Pamplona me tiene que devolver el dinero y quedarme sin el mando o el de Madrid me tiene que devolver el coche tal y como se lo entregué.

Es decir, malos rollos con todas las partes.

Mientras tanto, y al cabo de los días, me llaman del servicio de Atención al Cliente de Peugeot para ver si estoy o no satisfecho el servicio de la marca: les puse a caldo de muy buenas maneras, como os podéis imaginar.

La otra solución es que se pongan en contacto los dos talleres para solucionarme esta movida.

El coche fue entregado antes de ayer para ver qué hacían y ayer me lo han devuelto con el mando funcionando perfectamente.

No me han querido decir lo que le han hecho, pero, para aviso de navegantes: si os pasa lo mismo que a mí, DECID AL TALLER QUE EL MANDO DE CONTROL DE LA VELOCIDAD FUE INSTALADO A POSTERIORI DE LA COMPRA DEL COCHE, ya que las nuevas recargas de Peugeot tienen orden de anular todo lo electrónico que se haya instalado hasta la fecha.

Un fuerte abrazo a todos y gracias por vuestras lecturas y por vuestras lecturas.

307 Saludos desde Orcasitas, Madrid.

P.D: siento el rollo que he soltado, pero si no os lo cuento reviento.

Link to comment
Share on other sites

de todas maneras lo del taller que te hicieron la telecarga te tenian que haber dejado como lo tenias antes ,es un poco culpa del mecanico que hizo , ya que le costaba poco dejarlo activado .

de todas maneras es lo que habran hecho,

y segun he visto en las paguinas de peugot y en prensa al concesionario de navarra le an dado unos premios ,arancion al cliente, recambios . taller etc,

Link to comment
Share on other sites

Ya lo he probado en ciudad unos pocos metros y parece que va bien.

El lunes viajo desde Madrid a Algeciras por motivos de trabajo (ruta Madrid-Mérida-Sevilla-Jerez-Algeciras), regresando el jueves por la mañana por la misma ruta, y a ver qué tal funciona lo que me han hecho.

Os tendré informados.

307 Saludos.

Link to comment
Share on other sites

carnomo escribió:

Ya lo he probado en ciudad unos pocos metros y parece que va bien.

El lunes viajo desde Madrid a Algeciras por motivos de trabajo (ruta Madrid-Mérida-Sevilla-Jerez-Algeciras), regresando el jueves por la mañana por la misma ruta, y a ver qué tal funciona lo que me han hecho.

Os tendré informados.

307 Saludos.

Entre Madrid - Mérida se encuentra Navalmoral de la Mata :lol:

Link to comment
Share on other sites

jjcf tu que entiendes de esto por favor, te cuento mi problema, en la Citroen me activaron el mando como si fuera un c5 y tambien activaron el contactor del embrague, en la "proxia3" que es el ordenador que ellos usan al darle al mando recibia todas las ordenes. Hasta ahi todo bien, salgo a probarlo y lo activo, me marca donde los kms Cc Off y 0 le doy a set para activarlo pero no va y en vez de 0 salen 3 rallas Cc Off --- pero no llega a funcionar, ¿sabes tu si falta algo de codificar? asi podria ayudar al chico del taller que me esta haciendo el favor de ponerlo, muchas gracias jjcf espero noticias.

Link to comment
Share on other sites

Pues a ver, el mecanico estaba muy estresado y ya que es un favor, le dije que ya iria un dia con mas tiempo, me dijo que miraria las bases de datos.

Me lo hizo como un c5, porque como c4 no me lo leia ni nada.

A ver si esta semana tiene un hueco y me lo vuelve a mirar, ya os contaré.

Link to comment
Share on other sites

Elrulone:

Lo que comentas que te aparece en la pantalla es lo mismo que me aparecía a mí.

Antes de la recarga, no aparecía nada donde el cuentakilómetros e iba perfecto.

Después de la recarga mala (aunque buena para Peugeot), me aparecía lo mismo que tú comentas, pero no funcionaba.

Ahora que que me han hecho algo, ya no aparece nada en pantalla; es decir, está el cuentakilómetros total y el parcial, pero el cacharro funciona.

Ten cuidado y te deseo suerte, ya que los del taller donde me lo hicieron se tuvieron que romper los cuernos hasta dar con la solución; que me parece a mí que es una solución no autorizada por Peugeot.

En este taller me indicaron que alguien con conocimientos informáticos SÍ SABRÍA HACERLO, modificando ciertos parámetros del programa original.

La otra solución que me dieron era la de cambiar el calculador :woohoo: :woohoo: :woohoo: :woohoo: por un precio que YO estuviera dispuesto a pagar. Con el calculador nuevo me comentaron que se pueden hacer diabluras. Se columpiaron un poco.

En Peugeot te va a ser difícil conseguirlo, por no decir imposible.

Suerte.

Link to comment
Share on other sites

El chico de la citroen me dijo que el con tiempo iva a buscar en la base de datos de la programacion a ver que podia hacer, puede que sea lo que tu dices, esta semana lo volvere a llamar a ver, gracias por lo que dices de que en la pantalla no te marca nada, se lo comentare a ver.

Saludos.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...