Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

un par de dudillas


Recommended Posts

buenas tardes,

ayer me entregaron el esperado 308 Sport HDI de 136 cv. Y me han surgido unas dudas :

- la llave no es muy senzilla, al colgar un llavero y un par de llaves no se gira o es que la mia es me la han dado ya estropeada.

- la segunda duda ya es de motor, noto que al canviar de marxa le cuesta recuparar, tambien tengo que decir que no lo aprieto demasiado, entre 2000i 2500 vueltas.

y por ultimo, que supongo que ya se ha comentado, se le tiene que hacer un desaogo al motor.

muchas gracias por adelantado.

Link to post
Share on other sites

joseps escribió:

buenas tardes,

ayer me entregaron el esperado 308 Sport HDI de 136 cv. Y me han surgido unas dudas :

- la llave no es muy senzilla, al colgar un llavero y un par de llaves no se gira o es que la mia es me la han dado ya estropeada.

- la segunda duda ya es de motor, noto que al canviar de marxa le cuesta recuparar, tambien tengo que decir que no lo aprieto demasiado, entre 2000i 2500 vueltas.

y por ultimo, que supongo que ya se ha comentado, se le tiene que hacer un desaogo al motor.

muchas gracias por adelantado.

Hola, lo que explicas de la llave no entiendo muy bien lo que quieres decir.

Yo tambien tengo el Sport 136cv. y recupera perfectamente a esas rpm. es más, el tirón es bestial cuando entra el turbo, quizá te pase como a mi al principio, que al venir de un gasolina notas como un cierto retraso en la respuesta que en los de gasolina es mucho menor, pero te aseguro que recupera fantasticamente incluso en 6ª.

Link to post
Share on other sites

y lo que comentas de la patada, si que la noto pero noto un pqqueño bajon y luego se destapa y no vengo de gasolina, tenia un 307 2.0 hdi de 110 cv, el qual no se si es que tuve mala suerte pero me salio de muy mal y eso de patada, el pobre no sabe ni lo que es.

de momento solo he hecho 100 km y considero que de momento va genial, ni punto de comparacion con el 307.

un saludo.

Link to post
Share on other sites

Ahora te entiendo lo de la llave; pues no es que la tuya esté mal, es que es así, no se enclava cuando está abierta, la solución es poner un llavero ligero, creo que nos pasa a todos, cuando me entregaron el coche me dijeron que para cerrarla era imprescindible pulsar el boton, pero es evidente que estaban equivocados, yo por si acaso lo pulso de todas formas para que no se desgaste más el mecanismo.

Respecto a la respuesta del motor, creo que lo que te hace es lo normal, aunque opinar así, guiándose de una descripción escrita no es muy fiable.

Link to post
Share on other sites

joseps escribió:

y respecto a el motor, se le tiene que hacer algun tipo de desahogo, no se como se llama, no apretarlo mucho para que funcione mejor y hasta cuando

muchas gracias

yo tambien tenga esa duda asin que no lo aprieto mucho cambio de 2000 a 2500 y no lo paso de 100 por si acaso almenos asta los 5000 kilometros =)

Link to post
Share on other sites

Yo he notado muchísimo lo que comentas del motor. Por debajo de 2000 vueltas le cuesta un mundo recuperar.

Lo de la llave... prueba a introducirla al revés de cómo lo haces habitualmente y así el peso de las llaves será en el sentido en el que tiene el tope para que no se abra más

Link to post
Share on other sites

ShadOte escribió:

joseps escribió:
y respecto a el motor, se le tiene que hacer algun tipo de desahogo, no se como se llama, no apretarlo mucho para que funcione mejor y hasta cuando

muchas gracias

yo tambien tenga esa duda asin que no lo aprieto mucho cambio de 2000 a 2500 y no lo paso de 100 por si acaso almenos asta los 5000 kilometros =)

Yo la verdad es que no me preocupé para nada del tema del rodaje, (que es como se llama lo de tratar con suavidad el motor al principio). Desde el primer día he conducido con total normalidad sin andar mirando el cuentarrevoluciones, porque este motor 2.0 llevarlo a 1500 rpm va parado y casi ahogado.

Llevo ahora algo más de 7000km y el coche va fantastico en todos los aspectos, ni la más mínima pega, ni siquiera ha gastado esa cantidad mínima de aceite que suelen gastar los primeros kms., sigue con el mismo nivel de origen.

De todas formas sobre esto del rodaje hay mucho escrito y con opiniones muy dispares.

Link to post
Share on other sites

Canviando de tema, tengo algun problemilla con el Bluetooth de serie de Peugeot.

cuando estuve en el taller configure mi telefono con el coche y ahora intento poner otro y tambien lo he conseguido, pero cuando intento conectar a los dos me da un error.

os ha pasado algo similar, o es que hago alguna cosa mal.

muchas gracias.

Link to post
Share on other sites

joseps escribió:

Canviando de tema, tengo algun problemilla con el Bluetooth de serie de Peugeot.

cuando estuve en el taller configure mi telefono con el coche y ahora intento poner otro y tambien lo he conseguido, pero cuando intento conectar a los dos me da un error.

os ha pasado algo similar, o es que hago alguna cosa mal.

muchas gracias.

me parece que en ningun manos libres puedes tener sincornizados dos moviles a la vez

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...