Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Hola a todos.

Os comento.

Cuando aprieto el botón les elevalunas y supero el click, el cristal se baja automáticamente y sin ningún problema.

Pero lo curioso es que no lo hace del todo (le quedan unos centímetros), y si quiero bajarlo del todo tengo que accionar de nuevo el botón.

¿Os pasa eso también a vosotros?

Gracias de antemano.

Un saludo.

:)

Link to post
Share on other sites

alcaldelp escribió:

Hola a todos.

Os comento.

Cuando aprieto el botón les elevalunas y supero el click, el cristal se baja automáticamente y sin ningún problema.

Pero lo curioso es que no lo hace del todo (le quedan unos centímetros), y si quiero bajarlo del todo tengo que accionar de nuevo el botón.

¿Os pasa eso también a vosotros?

Gracias de antemano.

Un saludo.

:)

hola, si a mi tambien me pasa pero no le e dado importancia, no se por que sera la verdad. s2

Link to post
Share on other sites

si, es "normal" o al menos común

Hace tiempo lei algo identico acerca de la persiana del techo panoramico. La primera vez que cerraba hacia el tope antes que una segunda vez.

Lo que no recuerdo era a que se debia, pero creo que tenia una explicación coherente.

Claro está a mi tambien me pasa.

Link to post
Share on other sites

A mi me baja hasta un centimetro del tope. Creo que esta hecho asi para evitar que choque sistematicamente con el tope, lo cual podria acarrear un desajuste del motor y guias del cristal. Los ascensores tambien funcionan asi no llegan nunca al tope, que tienen, salvo un fallo en el final de carrera previo. Si llegara al tope la parada siempre es mas brusca.

Si estoy equivocado ya me lo correjireis.

Saludos Colom.

Link to post
Share on other sites

Pues a mi me baja y me sube del todo, igual que el techo abra y cierra del todo. Pero si es verdad que el otro dia el techo se me quedo a medias. Mirando el librito magnifico decia que habia que mantener el boton apretado hasta que se cerrara del todo para que el sensor volviera a coger la longuitud del recorrido y se reprogramara, a lo mejor es lo que le pasa a la ventana.

Se desprograma en algún momento y para que recupere la distancia hay que mantenerlo apretado hasta el final una vez.

Link to post
Share on other sites

Hoola,

En mi caso, las lunas delanteras se quedan a 1cm. Le vuelves a dar y baja completamente.

Otra pregunta: Cuando lavo el coche o llueve, las lunas tardan muchas horas en subir secas hasta arriba (creo que unas 12 horas). Es normal???? tendra alguna filtracion????

Gracias:)

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...