Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Direccion asistida electrica


Go to solution Solved by Esteban_hermo,

Recommended Posts

Mi coche hace un ruido continuo,mas bien una especie de zumbido,en la parte izquierda justo debajo del liquido de la direccion.Fui a la casa y me comentaron que era porque la direccion asistida es electrica y tiene una especie de motorcillo que hace ese ruido,que no me preocupara.No me preocupo pero resulta que el dichoso zumbido a mi no me gusta nada y me preguntaba si hay alguna forma de disimularlo para que no se oiga tanto,ya que eliminarlo por completo creo que es imposible al ser la direccion electrica.A ver que me podeis comentar del tema,sobretodo si alguien lo pudo eliminar o al menos que hiciese menos ruido.Salu2.

Link to post
Share on other sites

No te preocupes que eso es normal efectivamente la direcion es medio electronica y digo medio electronica porque se me hace raro que lleve liquido de direcion las electronicas electronicas no lleban liquido de direcion y es normal que aga un pequeño zumbido pero no es nada esagerado es asin hasta que te acostubres.

Link to post
Share on other sites
  • Solution

Para que te quedes tranquilo la direccion es Electro-hidraulica, eso quiere decir que es un motor que mueve la bomba hidraulica.

Etonces ese es el ruido que escuchas, cuando mas hagas uso de la direccion, por ejemplo estando parado y aparcando oiras mas el ruido por que le estas demandando mas consumo.

Otra cosa a destacar es que no le resta potencia al motor, por lo tanto consume menos, y a altas velocidades disminuye la presion, por lo tanto solo gasta energia cuando se lo requiere.

espero haberte ayudado

UN saludo

Link to post
Share on other sites

  • 4 months later...

KRATOS_22 escribió:

No te preocupes que eso es normal efectivamente la direcion es medio electronica y digo medio electronica porque se me hace raro que lleve liquido de direcion las electronicas electronicas no lleban liquido de direcion y es normal que aga un pequeño zumbido pero no es nada esagerado es asin hasta que te acostubres.

Por cierto alguien podria decirme donde lleva el 307 fase 2 motor 1.6hdi 110cv el deposito del liquido(si es que lleva) de la direccion asistida?????

Gracias.

Link to post
Share on other sites

karpero escribió:

Por cierto alguien podria decirme donde lleva el 307 fase 2 motor 1.6hdi 110cv el deposito del liquido(si es que lleva) de la direccion asistida?????.

Buenas!

Lo lleva donde todos los 307, mirando de frente al coche con el capot abierto en la parte izquierda abajo, digamos debajo del tubo que conduce el liquido limpiaparabrisas al deposito. De todas formas no estoy seguro al 100%, si eso, que alguien lo confirme :blush:

Un saludito

Link to post
Share on other sites

Bugatron escribió:

Pues eso es por que no has oido el Focus de un amigo mio, menudo soniquete que lleva, y encima desde que se lo compró nuevecito

1 saludo!

sisisi el de un amigo mio también va igual se escucha ssssssssshhhh xD

Por cierto, que si, el deposito debe llevarlo donde dices. Porque el mio también lo lleva ahi y e mirao en el manual los demás modelos y también viene ahi, sera en serie.. xD

Link to post
Share on other sites

JMG_307 escribió:

Bugatron escribió:
Pues eso es por que no has oido el Focus de un amigo mio, menudo soniquete que lleva, y encima desde que se lo compró nuevecito

1 saludo!

sisisi el de un amigo mio también va igual se escucha ssssssssshhhh xD

Por cierto, que si, el deposito debe llevarlo donde dices. Porque el mio también lo lleva ahi y e mirao en el manual los demás modelos y también viene ahi, sera en serie.. xD

Pues yo al mio no le veo nada...es decir al 2.0 hdi si se le ve pero el mio 1.6 hdi no le veo nada...estais seguros????

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...