Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Temperatura...¿correcta?


Recommended Posts

Hola a todos.

Tengo un 307 2.0 HDI 136 y me he fijado que la aguja de la temperatura sube muy poco,creo que desde siempre.

Supera los 70ºC pero a la siguiente linea (supongo que es 80) no llega ni por asomo en condiciones normales.La unica forma de que llegue a esos teoricos 80ºC es yendo por ciudad en hora punta,con el tipico arranca-para-arranca.En carretera por mucho que le exijas nunca llega ahi,tampoco en dias calurosos.

Calculo que la temperatura que marca normalmente son 73-74 ºC.

¿Es esta la temperatura correcta?,¿no deberia subir un poco mas? ,porque lo que si he notado es que cuando alcanza la franja de los 80 el acelerador parece tener mayor viveza.

Un saludo.

Link to post
Share on other sites

Conduces siempre con el climatizador puesto???? Prueba a circular sin el . La aguja deberia rondar los 90 en ciudad, pero a velocidades normales no te va a pasr de 80 en carretera, salvo que subas un puerto en verano.

Si sigue igual, debes tener el termostato jodido y se ha debido quedar pillado abierto, con lo que el agua circula desde el primer momento por el radiador y el coche no coje temperatura.

Link to post
Share on other sites

pacojaenes escribió:

Conduces siempre con el climatizador puesto???? Prueba a circular sin el . La aguja deberia rondar los 90 en ciudad, pero a velocidades normales no te va a pasr de 80 en carretera, salvo que subas un puerto en verano.

Si sigue igual, debes tener el termostato jodido y se ha debido quedar pillado abierto, con lo que el agua circula desde el primer momento por el radiador y el coche no coje temperatura.

Hola.

Gracias por tu respuesta.

Pues el clima poco lo pongo,casi exclusivamente para desempañar.De hecho en Galicia solo hace falta refrescar en dias y momentos puntuales.

A 90ºC solo llega si hay un buen atasco.Si no es asi, por ciudad no alcanza los 80 en ninguna circunstancia.Y ya en carretera se mantiene siempre en esos 73-74ºC.Por mucho que circule pasado de vueltas no sube de ahi,lo tengo comprobado.

Si tengo mal el termostato,¿no deberia avisar la sabelotodo?.

Un saludo.

Link to post
Share on other sites

zyan escribió:

pacojaenes escribió:
Conduces siempre con el climatizador puesto???? Prueba a circular sin el . La aguja deberia rondar los 90 en ciudad, pero a velocidades normales no te va a pasr de 80 en carretera, salvo que subas un puerto en verano.

Si sigue igual, debes tener el termostato jodido y se ha debido quedar pillado abierto, con lo que el agua circula desde el primer momento por el radiador y el coche no coje temperatura.

Hola.

Gracias por tu respuesta.

Pues el clima poco lo pongo,casi exclusivamente para desempañar.De hecho en Galicia solo hace falta refrescar en dias y momentos puntuales.

A 90ºC solo llega si hay un buen atasco.Si no es asi, por ciudad no alcanza los 80 en ninguna circunstancia.Y ya en carretera se mantiene siempre en esos 73-74ºC.Por mucho que circule pasado de vueltas no sube de ahi,lo tengo comprobado.

Si tengo mal el termostato,¿no deberia avisar la sabelotodo?.

Un saludo.

Si está mal el termostato no avisa la sabelotodo, sólo cuando la temperatura del motor es muy alta porque no funciona el ventilador, en un atasco, por ejemplo, aparece una indicación en rojo en el cuadro y la señal de STOP.

De todos modos no te preocupes porque la temperatura del motor sea 70ºC u 80º, da igual que la temperatura en la cámara de combustión sea de 1790ºC que de 1800 ºC

Link to post
Share on other sites

En primer lugar comentarte que los coches cuando va circulando por carretera es cuando menos se calientan, normalmente siempre esta a una temperatura constante y baja, de la mitad para abajo (mas o menos)

El por que es que el aire de la carretera incide en el radiador y refrigera el agua, por eso la temperatura es constante, ademas hace que el ventilador trabaje poco o no trabaje, y si es en invierno, practicamente el ventilador no trabaja casi nunca.

la cosa llega cuando el coche esta parado y la refrigeracion que le entraba en carretera ya no la tiene, entonces el coche empiza a calentarse y necesita un mecanismo que simule el aire de carretera, entonces entra en funcionamiento el ventilador.

Cuando estas parado el coche va aumentando la temperatura y cuando llega alrededor de 90º (100 grados seria ebullicion), entra en funcionamiento el ventilador dejando la temperatura en 80º aproximadamente.

si queremos testear si el mecanismo de refrigeracion funciona, tendriamos que dejar el coche parado, yo lo haria cuando vinieses del agun sitio, para no dejar el coche desde el principio parado.

dejar que se caliente y vigilar la aguja, cuando la aguja supere la mitad observar como va subiendo y en un momento tendria que saltar el ventilador y ver como la aguja va descendiendo unos 10 grados.

si esta prueba la hace bien, es que todo esta bien,vamos pienso yo.

yo muchas veces en colas o atascos voy vigilando la aguja a ver hasta donde llega y hace saltar en ventilador, por si algun dia velo que sube mas de la cuenta.

un saludo y espero haberte ayudado.

pd:por eso en verano hay mas problemas de calentones, por que el invierno el sistemas de refrigeracion se usa muy poco, y mas en los coches de poco trayecto, y cuando entra el calor el sistema quizas empiece a funcionar despues de un largo tiemo y puede que no este muy bien y entonces es cuando nos damos cuenta del problema.

Link to post
Share on other sites

Si llevas el clima puesto, es posible que el ventilador funcione, sin haber cogido temperatura, lo que ayuda menos.

Respecto al post anterior, Antes de que el ventilado rllegue a soplar, entre 82-86 grados( no se de cuanto es el termostato), este se tiene que abrir, y bajar un poco la temperatura, luego sigue subiedo hasta que salta el ventilador.

Puedes comprobar esto haciendo lo que te coemntan al ralenti. Localiza el manguito de entrada del radiador, y este debe estar frio hasta que abre el termostato. Ademas lo notas porque la temperatura en el manguito sube rapidamente. Si lo notas templado desde el principio, no funciona el termostato.

Link to post
Share on other sites

Hola de nuevo.

Ante todo quisiera agradeceros vuestros comentarios.

He realizado la prueba que menciona shinobi2,y efectivamente el ventilador se pone a funcionar a 90 grados de aguja.He tenido que vigilarlo,ya que desde el habitaculo no se escucha.Entonces el sistema deberia estar funcionando correctamente.De todas formas me resulta extraño que el motor funcione correctamente a esa temperatura,pues suponia que lo normal serian unos 10 ºC mas ,sobre todo comparado con otros coches.

No entiendo mucho de mecanica,y aunque esta temperatura no inluya para nada,tal y como dice seat600,me asusta un poco ver la aguja tan abajo,quizas porque tengo bien aprendido aquello de que pisarle en frio resulta fatal para el motor.

No se hasta que punto puede influirme en el consumo.Recien arrancado el consumo en ciudad puede llegar facilmente a 11 l. ,y en carretera a 2000 rpm a unos 7.5-8.Segun se va calentando es cierto que se situa en cifras mas bajas.

No comprendo bien lo referante a la temperatura del manguito del radiador.Segun lo que me explica pacojaenes el radiador solo funciona en condiciones extremas de temperatura como puede ser un atasco,¿verdad?.Se supone entonces que el termostato solo debe abrir en estas condiciones especiales,¿es asi?.Entonces durante la circulacion normal,¿el refrigerante debe recorrer exclusivamente el "circuito corto"?.

Ya por ultimo,el hecho de que el termostato abra antes de tiempo, ¿supone algun riesgo para la mecanica si a esta se le exige mas de lo habitual?.

Un saludo.

Link to post
Share on other sites
  • Our picks

    • Alfombrilla de goma para el maletero de la Rifter Long
      Estoy buscando una alfombrilla de goma para el maletero de la Rifter GT Long
      Para los asientos delantero y traseros ya encontré, pero para el maletero de la long no encuentro
      ¿alguna sugerencia?
      Gracias
      • 8 replies
    • Brico protección de paragolpes trasero
      Había visto en el foro varios protectores para el paragolpes trasero y al final me decidí por este de acero inoxidable cromado:
      https://amzn.to/2R9Sjf4
       
      La verdad es que se adapta perfectamente a la curva del paragolpes, aparte de la cinta autoadhesiva que trae para pegarlo le añadí un adhesivo especial para plástico/metal.
      Lo que me ha sorprendido gratamente es lo bien embalado que llego el paquete, en una caja de plástico para evita cualquier deterioro en el transporte.
      Dejo las fotos y el resultado final
       
      • 4 replies
    • Bola remolque 508 SE Hybrid 2020
      Buenas noches, ¿alguien sabe qué bola de remolque se le podría instalar al 508 sw híbrido de 2020? No encuentro alguna que sea compatible y tampoco sitio donde la monten en Murcia. Saludos
      • 7 replies
    • Brico de conector USB en la consola central
      Como el cargador de mechero que trae la furgo esta  dentro de la consola central y un tanto inaccesible para poner un adaptador USB,  pensé en poner una toma  USB en la parte exterior de la consola.
      El brico no lo he hecho yo me lo ha hecho un amigo que tiene una tienda de tuning, ha sacado la corriente directamente de la caja de fusibles.
      El resultado lo veis en las fotos
      • 3 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 72 replies
×
×
  • Create New...