Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo Airbag o Pretensores


Recommended Posts

Hola buenas, con 8000 kms tengo el primer problema: en la pantalla me aparece fallo de airbag o pretensores de los cinturones y esto me pasa siempre por la mañana despues de dejar el coche durmiendo (luego ya no me aparece mas el mensaje hasta el dia siguiente). Lo llevo a la Peugeot y naa que dicen que no les sale ningun error (justo ese dia a primera hora lo subi no me salto el fallo, como suele pasar cuando se va al taller...). ¿Significa eso que cuando sale ese fallo se anulan los airbag? y ademas ¿No se supone que los fallos se van registrando en en la bsi y al conectarlo a la maquina se ven?

Gracias anticipadas

Link to post
Share on other sites

Me autorespondo, ahoram mismo subo a por el coche, me han dicho que la bsi no da ningun error que me van a enseñar la hoja de resultados. Entonces pienso que solo guarda el fallo la bsi cuando esta activada una anomalia, yo pensaba que memorizaba todos los fallos que se producen, vaya mier.. de tecnologia

Link to post
Share on other sites

ser307 escribió:

Me autorespondo, ahoram mismo subo a por el coche, me han dicho que la bsi no da ningun error que me van a enseñar la hoja de resultados. Entonces pienso que solo guarda el fallo la bsi cuando esta activada una anomalia, yo pensaba que memorizaba todos los fallos que se producen, vaya mier.. de tecnologia

lee esto

5.B.- No escribas todo en mayúsculas o usando abreviaturas del tipo de los sms. Resulta poco cómodo leer un texto escrito así. Los mensajes escritos de esta manera podrán ser eliminados sin previo aviso.

Link to post
Share on other sites

Busero , no se quedan grabadas puesto que lo metieron en la maquina y no salio ningun error. De todas maneras despues de 1 semana sin volver a salir esta mañana al cogerlo otra vez salto la anomalia y se apago a los 5 segundos como antes. Me dijeron que le hiciera una foto a la pantalla para ver que podian hacer ( o para preguntar...). Mañana cuando lo coja por la mañana le hecho una foto o intento grabar un video con el movil

Link to post
Share on other sites

Buenas!

A mi me paso eso con menos de 5000Km y la falla estaba en las conexiones del sensor de ocupacion del asiento del copi, tuvieron que recablearme el asiento entero, en total una semana en el taller. Ahora llevo 29.000Km y sin problemas

Un saludito

size=600pc280055wq4.th.jpg[/img]

size=600pc280057tx8.th.jpg][/img]

Un saludito

Link to post
Share on other sites

hola!! a mi me paso lo que a ti, y despues de llevarlo a la casa unas 3 veces al final me cambiaron todo el cableado y nunca mas paso!! yo te tecomiendo que te quejes y te quejes hasta que esten hasta los huevos de ti!! y hay te mpezaran a hacer caso!!suerte

Link to post
Share on other sites

Gracias, lo que pasa que como solo aparece 5 segundos todavia no lo han visto y solo lo hace de un dia para otro por la mañana cuando lo cojo luego en todo el dia nada. De todas formas esta noche lo he dejado aparcado justo en la puerta del taller para mañana a primera hora ir y cuando arranque que lo vean espero , porque justo cuando lo subi y se lo deje estuvo esos 3 dias sin hacerlo :( . Seguire contando mis peripecias.

Link to post
Share on other sites

ser307 escribió:

Se me olvidaba Mestre y TRANKOS a vosotros se os quedaba encendido el aviso en la pantalla o como a mi solo se encendia 5 segudos y se quitaba ya para todo el dia? gracias

Buenas gente!

A mi se me quedaba encendido todo el rato, menos en un pequeño trayecto que se me quitó. LLegue con el aviso encendido al taller y se pusieron a currar (Bueno, supongo:huh: )

Un saludito y tranqui que eso se arregla y santas pascuas!

Link to post
Share on other sites

Pues ya tengo el coche. La verdad que desde fábrica han dicho que no saben de donde seria el problema, asi que me han cambiado el bloque del airbag del volante. De momento no falla aunque es el primer dia... espero que hayan acertado. Por lo demas cosas sin importancia que se dejaron como el interruptor del airbag pasajero al reves, o que ahora cuando pongo el freno de mano a veces no se enciende la luz, debe ser porque al tocar esa zona por lo de los cables dejaron mal el contacto del freno de mano. Espero no tener mas problemas y gracias por las contestaciones. Creo que aqui acaba mi historia del airbag.

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...