Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿problemas al reducir de 5ª a 4ª?


Recommended Posts

escribo este post porq hace unos dias cuando meto 5ª me entra mas o menos pero al reducir se queda pillada y me cuesta demasiado bajar a 4º. igual me pasa con la marcha atras,( la meto completamente parado) y igual me cuesta un poco meterla y sacarla.

alguien lepasa esto?, sabe alguien porq puede ocurrir o si es normal, por ser coche nuevo decasi 3 meses? (aunque yo no creo que sea normal pero bueno, no entiendo mucho) muchas gracias.

Link to post
Share on other sites

Yo te puedo decir de mi caso, me tuvieron que cambiar el piñon de la 5ª porque se habian roto los dientes, el sintoma... pues que cuando iba a 120 entrando en autovía e iba a meter 5ª decia la palanca que tururú! y al volver a 4ª se quedaba pillada y tenía que meter marcha atrás para poder volver a 4ª... te aconsejo que lo lleves al taller y te lo revisen porque te aseguro que no es plato de buen gusto ir a 120 y tener que meter marcha atras para que se desencaje la caja, menudo trago...

Perdona el tocho, mis explicaciones son así... :P

Link to post
Share on other sites
  • 4 weeks later...

Gracias por contestar, lo lleve al taller por el problemilla del engache al reducir de 5º a 4º, por el ruido de la ventanilla trasera derecha, y por un ruido que me hace la rueda cuando giro a la izq. pues a lo que iba, lo entregue y la dia siguiente me llamaron que me habian solucionado lo de la ventanilla, y que los otros dos problemas es normal, que tienen una hoja con ese tipo de cosillas y que lo que me pasa es normal, a mi no me lo parece pero ...

¿ a vosotros tambien os pasa esto?, que creeis que deberia de hacer?

Muchas Gracias.

Link to post
Share on other sites

Hola Keny.

A mi me pasa algo parecido (308 VTI 1.6 120cv), sobre todo, cuando voy rápido, cuando quiero reducir de 5º a 4º o de 3º a 2º si lo realizo de forma pausada, tomandome mi tiempo, no me entra la marcha, sin embargo cuando la reducción de marcha la realizo rapidamente me entra bien.

No se si es normal o no.

Intenta realizar la prueba cambiando la marcha rapidamente, a ver que pasa.

¿ Alguien sabe por que puede ocurrir ?.

Link to post
Share on other sites

A mi solo se me ocurren 3 cosas, y quizas hasta no sea ninguna de ellas.

1º al ser el coche nuevo ciertas velocidades aun estan un poco duras por el poco rodaje. Si se anda mucho por ciudad realmente el rodaje de la caja de cambios es en 1ª, 2ª, y 3ª, (la 4ª y 5ª al no usarse casi, pues van duras)

2º Algun desajuste del varillaje.

3ª poco nivel de valvulina en la caja de cambios.

No obstante yo iria al Taller, y sobre todo ahora que esta en garantia.

Link to post
Share on other sites

al taller he ido,a uno que esta cerca de mi casa y ese dice que todo eso es normal, :S asi esque lo llevare donde me compre el coche y que me lo miren alli a ver que es lo que pasa. lo de reducir algo mas rapido lo probare y ya te comentare a ver si me pasa lo mismo que a ti.

por cierto otra preguntilla, os pasa a vosotros o es normal que este algo dura la marcha atras y que suene un ruido como si rascase ( piso embrague a tope, porque ya pensaba que era porque no lo pisaba bien, alguien que sabe algo de mecanica dice que eso puede ser normal) a ver que opinais vosotros.

Gracias

Link to post
Share on other sites

mu buenas a todos

creo que eso me ha pasado a mi,la quinta me entra bien pero la cuarta cuando la meto a veces pareces que le cuesta un poco y entra la velocidad bruscamente y mi mujer tambien dice que le pasa eso

os ha dicho algo el taller sobre este tema?:)

Link to post
Share on other sites

Keny escribió:

al taller he ido,a uno que esta cerca de mi casa y ese dice que todo eso es normal, :S asi esque lo llevare donde me compre el coche y que me lo miren alli a ver que es lo que pasa. lo de reducir algo mas rapido lo probare y ya te comentare a ver si me pasa lo mismo que a ti.

por cierto otra preguntilla, os pasa a vosotros o es normal que este algo dura la marcha atras y que suene un ruido como si rascase ( piso embrague a tope, porque ya pensaba que era porque no lo pisaba bien, alguien que sabe algo de mecanica dice que eso puede ser normal) a ver que opinais vosotros.

Gracias

Si no me equivoco la marcha atras no es sincronizada,(ni en este ni en ningun otro vehiculo) para meterla el coche debe estar completamente parado,(sino rasca)y pisar embrague a fondo.

saludos

Link to post
Share on other sites

La verdad es que la 4ª y la 5ªno me dan problemas.

El único detalle que me llama la atención es que, cuando arranco el coche tras haber estado varias horas parado, al meter por primera vez la marcha atrás, y no siempre, la marcha no entra del todo; cuando levanto el embrague ligeramente, la marcha entra sola, es decir, la palanca recorre el poco recorrido que le queda sin tocarla.

No lo considero un problema, pero nunca antes me había pasado. Supongo que tendrá que ver con un ligero desfase entre engranajes.

Saludos!

Link to post
Share on other sites

Keny escribió:

escribo este post porq hace unos dias cuando meto 5ª me entra mas o menos pero al reducir se queda pillada y me cuesta demasiado bajar a 4º. igual me pasa con la marcha atras,( la meto completamente parado) y igual me cuesta un poco meterla y sacarla.

alguien lepasa esto?, sabe alguien porq puede ocurrir o si es normal, por ser coche nuevo decasi 3 meses? (aunque yo no creo que sea normal pero bueno, no entiendo mucho) muchas gracias.

Es como te comentan es un problema interno de la caja de cambios llevalo al taller oficial a que te lo solucionen

Link to post
Share on other sites
  • Our picks

    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
×
×
  • Create New...