Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruidos bastante rallantes


Recommended Posts

Holaaa a todos, wenu soy nuevo en esto y me gustaria saber si me podiais aconsejar y ayudar:dry: .Tengo un 307 sw 2.0 HDI 110cv del año 2003(o sea de los malos) y sk desde hace un año y medio asi al arrancar el coche,junto al ruido del motor aparece un pekeño ruidillo como si hubiera algo metalico suelto x dentro:huh: (ese ruido apenas se oye) xo se intensifica cnd en 1º sueltas embrague, y esa es otra cnd estoy en una cuesta arriba o en cualkier terreno ams y suelto embrague lentamente a 2000 rpm en 1º suena un ruido bastante desagradable como si algo rozara por dentro del motor bruscamente:S .Si me podriais decir dq va todo eso porque en la peugeot parece que se hacen los tontos.El coxe a pesar de eso acelera bastante bien,corre y gastar gasta lo que tiene que gastar.1 saludo;) :woohoo:

Link to post
Share on other sites

mira esto

5.A.- El foro es un lugar para compartir y preguntar, pero antes de que hagas una pregunta sobre un tema que quizás ya se haya tratado con anterioridad, es mejor que uses el buscador para ver si encuentras algo al respecto.

Link to post
Share on other sites

  • 1 month later...
  • 3 months later...

ese problema lo tenia yo..no solo el coche hacia ruidos como metalicos..sino que ademas al soltar embrague el coche hacia una movida super rara..pense que era porque el coxe es asi..pero lo deje tanto que las marchas dejaron de entrar y tuve que llevarlo al taller..OTRA VEZ!!!!:angry:..y me dijeron que el volante motor estaba roto y habia que cambiarlo..me desmontaron el coche y pague sus euros..ahora el coche esta bien!Me gusta el 307 pero a veces me dan ganas de tirarlo a un desguace

Link to post
Share on other sites
  • 3 months later...

Hola amigos...necesito otra vez vuestra ayuda...resulta que hace poco tuve que cambiar el volante motor debido a que el coche hacia un ruido raro,como metalico mientras estaba el coche arrancado,hasta cierto momento en que dejaron de entrar las marchas.Bien,fui a la Peugeot y me cambiaron el volante motor.Desde que le pusieron el nuevo..el coche fue bien..pero el sonido del motor era como muy grave..tanto de retumbaba muchisimo dentro del habitaculo.Con el paso de los meses comenzo a tener una serie de vibraciones ya bastante cantosas a bajo regimen..1500rpm aproximadamente..como si tuviera piezas sueltas x el salpicadero.Hoy fui a desaparcar el coche y vi una mancha grande en el suelo del garage..no pude distinguir bien el color porque el suelo es negro..pero no parece ser ni agua ni aceite.La mancha esta situada mas o menos donde una persona de detras del conductor pondria los pies.SOS

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...