Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Revisión 307SW 136: telecargas,fallos comunes?


Recommended Posts

Hola, saludos a [email protected] !

Este lunes dejo el coche en el taller por la revisión y para reparar un tema de chapa por lo que lo tendré allí unos tres días.

Quería consultar si alguien sabe de algún tema que pueda aprovechar hacerle, estando en garantía, y siendo un 307 SW HDI 136CV de junio del 2006.

Ya lo llevé a reparar al recibir una carta de seguridad de Peugeot, por un tema de la bomba de freno.

Leí hace algún tiempo un compañero del foro, con un 307 HDI 136 también y creo que era de fecha próxima al mío, que había comentado que recibió una carta de Peugeot que le indicaba que tenía que realizar una telecarga para mejorar el funcionamiento del FAP y que este fuese más agradable.

Sabéis si esto es general y por tanto el mío también tendría pendiente esa telecarga? En el taller me dijeron que al mío no era necesario...

También hice reparar un problema que vi que era común y que son las pérdidas de la válvula del limpia trasero, al hacerlo servir. Me pusieron una válvula antiretorno y está solventado. A los delanteros les ocurre lo mismo. A alguien le han montado la válvula antiretorno en los delanteros?

Desde el primer día noto el ralentí inestable, exagerando mucho tipo Harley, más con el clima. Me dicen que es normal. A alguien le han arrglado esto o es y será así?

También desde el primer día y, a veces, más en frío, el coche da tirones al mantenerlo sobre 1900-2000 en cualquier marcha. Alguien lo ha solventado?

Crujidos en el panel central. Parece que provienen del marco plateado que enmarca el RadioCD, controles del clima, cenicero, etc. Sobretodo cruje con cambios de temperatura: al poner la calefacción o el A/C. Me pareció leer que a alguien le pusieron una especie de espuma aislante debajo del marco. Existe esta solución?

Salto de más de 200rpm desde el ralentí al primer punto de gas. Por ejemplo, sin marcha embragada, en ralentí gira a 750 rpm. Pulsas muy suavemente el acelerador y salta hasta superar las 1000rpm. Lo mismo con marcha puesta y lo mismo al dejar ir el acelerador: salto demás de 1000rpm hasta 750 rpm. Se que muchos sufriamos de este problema pero no se si a alguien se lo han solventado.

Elevalunas delantero izquierdo muy lento y con sonido como si el motor no pudiese o le costase elevar la luna. No parece que sea de batería porque le cuesta también con el motor en marcha. Si comparo la velocidad del delantero izquierdo con el trasero izquierdo, este último le saca un tercio de ventaja. Es normal o deberían dar alguna solución?

Agradecería también que me comentaseis si se sabe de algún problema común que pueda mirar si lo tengo para aprovechar ahora que lo dejo en el taller.

Agradecer a los que hayáis leído este post y aún más a los que me orienten sobre algún/os consejo/problema solventado o link.

Siento que haya sido tan extenso pero es que por mi horario de trabajo no he podido exponer estos temas por separado.

Gracias nuevamente.

Link to post
Share on other sites

que yo sepa no hay ninguna campaña mas para este modelo.en general tengo los mismos fallos que tú.fijate si tienes ruidos en la suspension trasera (cuando pasas por los pasos de cebra elevados) a mí me cambiaron los amortiguadores traseros. fijate si te tira algo de aceite por el reten del cigueñal lado izquierdo (en principio el aceite ira al cubre carter y luego al suelo) esta averia es cara por la mano de obra.Si te ha entrado agua por el plafon del techo que te cambien el crital del techo. tambien llevo 2 conmutadores del pedal de freno (en la pantalla aparece el mensaje de fallo ABS - ESP.

Por el momento esto es todo.

307 sw hdi 136 febrero 2006

Link to post
Share on other sites

Muchas gracias por responder semaforos!

Sorprende que los fallos sean comunes y que no nos los solventen...

Pues hace unos pocos meses que sobretodo al bajar los pasos de cebra elevados se oye atrás un clock que antes no se oía. Pensaba que era un mal ajuste del portón trasero que ya les comenté pero que dicen no oir, pero después de lo que me comentas miraré con más atención si puede ser de amortiguación. Lo cierto es que me parece extraño, y no se si tendrá que ver con esto, que una de las ruedas traseras está mucho más gastada que la otra. Hay alguna manera de verificar si es el mismo problema de amortiguación que te solventaron?

Las perdidas de aceite seguro que no las tengo porque nunca he visto ninguna mancha donde lo estaciono siempre.

Lo de la entrada de agua por el plafon del techo tampoco me pasa, pero claro ya se sabe en Barcelona la sequía que hay...

Al solventar lo de la carta de seguridad también me repararon lo del fallo ABS-ESP. Por cierto que me dijeron que les habían cambiado la referencia del conmutador que cambiaron. No se que me dijo que era ahora más largo. Igual el segundo que te pusieron ya es esta nueva referencia y te dura para siempre...

Por lo que dices, imagino que convives con el resto de fallos, sin que los hayan solucionado.

Gracias nuevamente por la lista de temas a mirar que has publicado!

Link to post
Share on other sites

Xavier307sw escribió:

Pues hace unos pocos meses que sobretodo al bajar los pasos de cebra elevados se oye atrás un clock que antes no se oía. Pensaba que era un mal ajuste del portón trasero que ya les comenté pero que dicen no oir, pero después de lo que me comentas miraré con más atención si puede ser de amortiguación. Lo cierto es que me parece extraño, y no se si tendrá que ver con esto, que una de las ruedas traseras está mucho más gastada que la otra. Hay alguna manera de verificar si es el mismo problema de amortiguación que te solventaron?

Me apuesto algo ha que es esto :)

http://www.clubpeugeot307.com/component/option,com_kunena/Itemid,47/func,view/catid,1/id,97437/

Los mios ya estan pegados :)

Saludos

Link to post
Share on other sites

Pues no parece que el ruidito trasero sea de los fuelles. Los he mirado y están metidos dentro. Los he sacado, que me ha costado un poc, y los he vuelto a introducir.

Además me da la sensación que el ruido que se oye dentro del habitáculo es provocado por algo más consistente. He intentado golpear con los fuelles contra el amortiguador para simular el sonido y era un sonido muy suave.

Iré con el jefe del taller a probarlo en plataformas elevadas a ver qué le parece.

Quizá pudiese ser el tema de falta de lubricación del buje trasero o el truco de la manguera, pero estos temas ya no parecen tan fáciles de averiguar como el de los fuelles.

Ya comentaré qué es si me lo solventan...

Se os ocurre algún otro consejo sobre otros temas a mirar?

O algo de la lista que he publicado de fallos que se pueda solventar?

Saludos.

Link to post
Share on other sites

En mi caso se cayeron las gomas como se muestran en las fotos, pero me cambiaron los amortiguadores.Dijeron que venian mal de fabrica y los cambiaron sin mas.

Por lo del conmutador del freno, el segundo lo compre de mi bolsillo (6 €), porque se habia pasado la garantia en un mes y el servicio de DESATENCION AL ACLIENTE no se hace cargo.

Si os entra aguan por el cristal del techo, que le cambien directamente, yo he estado los dos años de garantia dando la brasa y lo que hacian era echar mas y mas silicona. Solo me entraba agua cuando llovia a cantaros, ni con manguera ni en la maquina de lavado entraba.

Link to post
Share on other sites
  • Our picks

    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 8 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • COM2000
      Hola buenas noches, tengo un Peugeot 307 2.0 HDI de 90cv del 2002. Desde hace un tiempo el intermitente izquierdo va muy blando y cuando lo marco parpadea muy rápido. Dicha anomalía me ha costado una falta leve en la ITV. Hace un par de meses desmonte el COM2000 y limpié las pistas. Mi pregunta es si sabríais decirme qué tipo de palanca de intermitencia lleva mi coche, hay una que lleva conectores y otra que va con un Flex . (Quiero cambiar la pieza blanca o la negra que se suele desgastar y creo que sería la solución a mi avería). 
      No es por bombilla fundida.
      Os dejo fotos de mi COM2000 y de las 2 palancas que he encontrado, si hay alguna más que pueda ser la mía, agradecería que me lo dijerais
      Supongo que es el del conector pero no recuerdo que tenga los terminales.
       
       
       
       
      • 0 replies
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 44 replies
    • Adblue / urea BlueHDI: Cómo realizar el llenado
      Puedes seguir éste brico en nuestro blog.
       
      Bueno os presento esta vez cómo realizar la operación de rellenado del famoso aditivo Adblue para los nuevos motores bluehdi que cuentan con catalizadores SCR.
       
      La operación es sencilla pero con este pequeño tutorial espero quitar los miedos para aquellos que tienen intención de rellenarlo por su cuenta. Es decir, que si en algún momento nos salta el chivato, no hay que alarmarse, tenemos 2500kms para rellenarlo. Eso sí si no lo hacemos el motor queda inmovilizado, pero por eso vamos a rellenarlo nosotros no..?
       
      Cosideraciones importantes:
      • 121 replies
×
×
  • Create New...