Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ventilador del climatizador


Recommended Posts

NOTA ADMIN: algunas de las imágenes de este brico se han perdido, pero lo tenéis al completo aquí:

https://www.clubpeugeot.es/bricos/2008-307-hacer-agujeros-en-ventilador-climatizador-para-que-no-se-caliente-se-para-por-el-calor

 

Ante todo quiero que sepais que si escribo sobre el tema del climatizador, es porque no he encontrado la solución a mi problema. Haber si me se explicar bien para que me podais ayudar, he revisado todos los foros y no encuentro la solución.

Vereis, tengo un Peugeot 307SW 1.6HDI 110cv, de octubre del 2004, el problema es el siguiente, los días que hace mucho calor superiores a 30º el ventilador del climatizador me empieza a fallar, se enciende al rato se apaga, y así sucesivamente. He probado cambiar la sonda del evaporado, ahora le he desmontado el sensor de temperatura interior para limpiarlo, la verdad es que tenia mierda. Y como ultima opción he decidido intentar mirar la resistencia del ventilador, pero el problema es que sigo las instrucciónes para sacarla y cuando pongo el climatizador en reciclado y apago el contacto, introduzco la mano por el orificio pero no encuentro la dichosa resistencia, alguien sabe dodne se encuentra. O mejor alguien me puede dar una solución medianamente económica, Gracias

Link to post
Share on other sites

  • Replies 56
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Problema solucionado. Peugeot 307. En una hora y media gracias a este post he hecho los 4 agujeros ya a quitar la tapa entera me parecia que la placa iba a coger mucho polvo y problema solucionado. En

Hola a todos, refloto este tema porque a mi tambien me ha llegado la hora de desmontar el ventilador. Mi fallo es que cuando enciendo el climatizador dejando el coche al sol, echa aire frio pero a los

Retomo el tema. A mi tambien se me paraba y decidí agujerear la carcasa del controlador del motor del sistema de climatización. Bueno, después de un tiempo me animo a publicar las 4 fotos que hic

Posted Images

Pues yo estoy como tu , aqui en Sevilla, lo he llevado a la casa y me han presupuestado la modica cantidad de 400 euros, y me dicen que hay que cambiar el motor de impulsion y no se que juegos de cables, que debe de andar por la zona del salpicadero, pues me han dicho que lo tenian desmontado. He quedado en contestarles mañana, y aqui ando leyendo haber si alguien habia tenido una incidencia similar.

El mio es un 307SW gasolina 1.6, con cuatro años

En mi caso cuando pongo el aire empieza bien, a los pocos minutos se para de echar aire y el ventilador, al poco tiempo arranca de nuevo, esta sobre un minuto o dos funcionando y otra vez se para. Durante el tiempo que esta echando aire frio, creo que sale correctamente de temperatura, me refiero.

En fin que me van a dar las vacaciones, 400 del aire y 150 de la revision y supongo que sera mas iva, ruina total .....

Link to post
Share on other sites

la sonda del evaporador no es puesto que la he cambiado y sigue igual. Segun he podido mirar por los foros se debe a um problema con el impulsor y mas concretamente con el relé (contactos en mal estado), ahora bien no tengo ni idea donde se encuentran. Si alguien me lo pudiera explicar

Link to post
Share on other sites
  • 3 weeks later...

Pues bien os comento, tengo el mismo fallo, y me he puesto manos a la obra y he detectado un error, el cable que le llega al ventilador en la clavija esta quemado, y cuando hago funcionar el ventilador coje tal temperatura el cable que llega a pararlo para evitar una averia mayor, el fallo esta ahi eso es seguro pero ¿porque se ha quemado esa clavija?, imagino que sera el fallo que tendreis muchos de aqui, estoy casi convencido os voy a comentar cual es el cable en cuestion para que le echeis un vistazo a la clavija vereis como esta derretida por dentro, estoy pensando en cambiar el cable pero claro, no se si se quemo a causa de un mal funcionamiento del ventilador y quizas tambien tenga que cambiar, no lo se.

Seguiremos indagando,

Link to post
Share on other sites

Vas bien ceballitos a mi me han cambiado ese ventilador y el juego de cables,hace 15 dias.

Haber si mañana tengo un rato y os saco unas fotos del ventilador estropeado y os pongo las referencias y precios, que me aparecen en factura.

Por cierto para aceeder a ese ventilador has tenido que desarmar la guantera o solo el cajon donde esta la palanca de cambios y la botonera del clima?

Saludos

Link to post
Share on other sites

petardocasa escribió:

Vas bien ceballitos a mi me han cambiado ese ventilador y el juego de cables,hace 15 dias.

Haber si mañana tengo un rato y os saco unas fotos del ventilador estropeado y os pongo las referencias y precios, que me aparecen en factura.

Por cierto para aceeder a ese ventilador has tenido que desarmar la guantera o solo el cajon donde esta la palanca de cambios y la botonera del clima?

Saludos

He accedido a el gracias a este pedazo de foro que tenemos y sus manuales, en el apartado de manuales viene paso a paso como desmontarlo, solo quitando algunos plasticos del lado del conductor y lo que mas trabajo da es quitar el eje del volante, pero sin problemas haciendo adecuadamente.

Ya tengo el ventilador quitado el cable de momento lo deje puesto para una vez lo tenga quitarlo y cambiarlo, ahora necesito encontrar ambas cosas lo mas barato posible, agradeceria eso que dices referencias y precio de la casa.

Un saludo.

Link to post
Share on other sites

Bugatron escribió:

Muy buena investigación! Puede que con esto acabemos con los problemas de parones del clima.

Y ahora viene mi aportación: Y si pillas de un desguace ese conector con un poco de cable, cortas el de tu coche y empalmas el de desguace?

1 saludo!

Ayer hice un apaño para que ambos conectores no se tocaran y probar asi si se seguia calentando, y he de deciros que si se sigue calentando, asi que decidi desmontar el ventilador para ver la clavija del mismo, y esta exactamente igual que la del cable es decir que desgraciadamente tengo que cambiar ambas piezas ventilador y cable, no entiendo mucho de esto la verdad, pero creo que el origen del fallo es el interior del ventilador, puesto que al correjir el cable para que no se tocara seguia calentandose y al ver la clavija del motor una vez fuera estaba derretida y los conectores se movian dentro del mismo tendra un fallo en su placa donde estaran conectados, pero el ventilador es una pieza de plastico que no se puede abrir y paso de andar trasteando con eso, mejor cambiarlo y fin.

Pero estoy convencido que gran parte de los fallos que teneis por aqui son exactamente igual que el mio, sino comprobadlo es facil solo es desconetar esa clavija y ver como esta interiormente vereis como esta derretida.

Un saludo.

Link to post
Share on other sites

Al sacar el ventilador salio un polvo marron oscuro casi negro de el, y segun me comentan esa es la resina de la bobina derretida que produce ese polvo, segun me cuentan eso es el motor que se ha ido y el roce y el mal funcionamiento del mismo es el que provoca el calor derritiendo asi las clavijas.

Link to post
Share on other sites

Estoy haciendo las fotos, he desmontado el ventilador y no se ve ningun contacto quemado ni con pinta de estar malo, soy electricista de los de 220V y se de que hablo...

El conector de dos pin tipo faston es el que suministra 12v al motor, el otro conector, con mas pines pequeños, va a parar a un circuito electronico, que no va conectado electricamente al motor, sino que esta alli para aprovechar la refrigeracion de este...

Ya lo vereis en las fotos que estoy haciendo, cuando la camara cargue las bateria, porque como es habitual en nosotros los "hombres" cuando hace falta esta sin pilas ,je je

Lo que si he observado en lo que ellos llaman "cableria" que es un manojo de cables con un monton de conectores. En ninguno de ellos observo que este quemado o recalentado, lo que si he observado que en uno de ellos hay dos cables fuera del conector, pero supongo que eso sera cosa de los mecanicos al quitarlo o para hacer alguna prueba, supongo.

Mientras tanto os pongo los codigos de las piezas que me cambiaron y los precios:

REFERENCIA - CONCEPTO - PVP

95150A DIAGNOSIS AVERIA 22,44€

65095A SUSTITUCION CABLES CLIMA 67,30€

64011A QUITAR PONER VENTILADOR 26,92€

6441K0 IMPULSOR DE AIRE 172,65€

6445ZV CABLERIA 64,73€

TOTAL SIN IVA 354,04€

Ademas de esta averia le hice la revision "chica" y me cambiaron un par de lamparas del piloto trasero superior (307sw), que yo ni habia observado.

Sumando, la visita al concesionario, con algo de descuento en materiales, me ha salido por: 479.45€ + IVA o lo que es lo mismo como una patada en to los huevos, y a punto de irnos de vacaciones.......

Mi Seat Toledo jamas visito el taller por este importe......

Subire las fotos luego, bye

Link to post
Share on other sites

Gracias por las fotos, definitivamente he desmontado el motor tal como tienes en las fotos y lo que tengo malo es el circuito ese electronico que no se que funcion tendra la verdad pero esta chamuscado por dentro, lo que no se si venden solo ese circuito electronico o el motor entero en una pieza, por los precios que pones en la casa me saldria por:

6441K0 IMPULSOR DE AIRE 172,65€

6445ZV CABLERIA 64,73€

Es decir unos 240 euros montandolo yo mismo, ya que lo he desmontado todo no creo que me cueste hacer lo mismo pero al reves.

De todas formas intentare buscarlo por algun otro sitio para ver donde sale mas barato.

Un saludo y gracias nuevamente

Link to post
Share on other sites

Pues bien finalmente pedi el juego de cables en la casa, un pasote me querian clavar 106 euros al final tambien me la clavaron pero menos 85 euros, donde si sali ganando fue en el ventilador que lo consegui por otro sitio del cual soy cliente, y me salio por solo 130 euros, comparandolo con la casa que eran unos 175 pues no esta mal.

vamos que la broma me ha salido por unos 200 euros pero claro montandolo yo, pero weno se monta sin problemas.

Asi que nada todo arreglado y funcionando a las mil maravillas.

Link to post
Share on other sites

Compañeros ya he dado con el dichoso problema, todo viene por un fallo generalizado con la resistencia del ventilador del habitáculo, que se desmonta según el manual. Pues bien, lo llevé a un amigo especialista en electricidad del automovil y me detectó el problema. Cambio la resitencia y todo arreglado. En la peugeot no se ponen a reparar ventiladores que pueden volver a dar el mismo fallo, sino directamente te cambian el ventilador entero por otro que no da problemas, claro el precio es de 400 y pico de euros. La resistencia en la Peugeot me ha costado 50 euros, claro está despues de esperala casi una semana que estaba agotada (Supongo que de tantos fallos que da) aqui dejo las fotos de la referencia y de la resistencia cambiada. Ah por cierto los cables tambien suelen dar problemas, mejor consejo cambiarlos a la misma vez

Link to post
Share on other sites
  • 3 years later...

Hola a [email protected] los [email protected] os cuento mi película sobre esta avería después de consultar los manuales de este enorme y estupendo foro me he decidido a meterle mano a esta avería del climatizador el cual se me paraba el ventilador por exceso de temperatura o como algunos foreros comentan los días calurosos bien simplemente retire la tapa de plástico del lado del conductor la que esta en los pies del conductor y da al motor ventilador según manual de este foro y metí la mano por el hueco y encontré los cables que van al conector del motor muy calientes incluso ya empezando a derretirse al tocarlos con la mano los cables ya tenían una especie de pasta pegajosa como cuando la cinta aislante lleva ya un tiempo usada y deja un resto pegajoso esto era debido a los cables se estaban derritiendo por el excesivo calor y porque se estaban derritiendo y con una temperatura excesiva que hacia que el ventilador se parara y porque ocurría esto pues muy sencillo parece ser que los cables se han soltado de algún anclaje y se habían depositado encima del tubo de alta según argot frigorista el tubo de alta es el que lleva el liquido refrigerante ardiendo perdonar si la explicación no es muy exacta pero como todo el mundo tengo mis limitaciones bien al estar los cables en contacto con el tubo de alta del evaporador pues como es lógico estos cables sufrían un exceso de temperatura hasta el punto de derretirse y cojer un exceso de temperatura lo que hace que el ventilador se pare ya que debe de tener un interruptor térmico tipo clixon para desconectar el motor ventilador y asín evitar que se queme como en los compresores de los frigoríficos bien la solución es bastante sencilla y de coste cero simplemente hay que meter la mano por el hueco antes mencionado y separar los cables del tubo de alta y subirlos hacia arriba lo mas posible que se pueda y alejarlos del tubo de alta y si se pueden sujetar con una tira unex para que no vuelvan a caer encima del tubo de alta mucho mejor pero esto ya es mas complicado ya que no hay espacio para trabajar.

Bien tener en cuenta que si estos cables llevan bastante tiempo calentad ose como es lógico la avería es mayor ya que los cables pueden estar ya derretidos y producir falsos contacto o este alguno cortado y claro toda la pasta pegajosa que suelta también llega al conector del motor y te puede dar mal contacto.

Posdata: Perdón por el tocho pero sabréis perdonarme porque simplemente solo pretendo ayudar.y si esta larga explicación sirve para ayudar a una sola persona del foro me doy por satisfecho.

Saludos

Link to post
Share on other sites
  • 4 weeks later...

Hola yo tengo un 307 1.6 hdi y el otro dia solucioné el problema del clima por 30€. Hice lo sigiente: saqué el ventilador del clima y la sonda de temperatura del evaporador, limpié y soplé el ventilador y la sonda y lo monté. Me fallaba menos. Lo dejaba al sol y me fallaba cuando se ponia el interior a 35 grados.

Seguí con lo mio y me fuí al desguace. Cogí un ventilador y la sonda de un citroen Xsara Picasso y se lo monté. Hay que cojer la ficha del sensor y lo puse al sol todo el dia y lo puse en marcha con una temperatura interior de 50 grados y funcionó todo perfecto, pero como soy muy bruto para eso soy maño, al otro dia hice lo mismo, lo deje todo el dia al sol y unas 2 horas antes de probar le metí calor dentro del coche con un cañon y lo puse a 80 grados y 40 porciento de humedad y le dí marcha al coche. Encendí el climatizador y funcionó perfectamente y ni un problema.

Mis conpañeros del taller mi dijeron de todo: loco, animal, etc. y se jugaron una comida y la perdieron

Perdonad por las faltas de ortografia y espero que os sirva de ayuda

Nota del Moderador:

Post editado. era practicamente ilegible. Ten en cuenta que a parte de españoles, nos leen usuarios de todo el mundo, y tu solución les puede servir de ayuda, pero al intentar traducirlo no se iban a enterar de nada. No te lo tomes a mal

Link to post
Share on other sites
hola yo tengo un 307 1.6 hdi y el otrodia solucione el problema del clima por 30€ ice lo sigiente sa que el bentilador del clima y la sonda de tenperatura del ebaporador linpie y sople el bentilador y la sonda y lo monte me fallaba menos lo dejaba al sol y me fallaba cuando se ponia el interior a 35 grados.

pero segi con lo mio y me fui al desguace coji un bentilador y la sonda de un citroen xara picaso y se lo monte el sensor hey que cojer la ficha del sensor y lo puse al sol todo el dia y lo puse en marcha con una tenpera tura interior de 50 grados y funciono todo perfecto pero como soy muy bruto para eso soy maño al otro dia ice lo mismo lo deje todo el dia al sol y unas 2 oras antes de probar le meti calor dentro del coche con un cañon y lo puse a 80 grados y 40 porciento de umeda y ledi marcha al coche encendi el climatizador y funciona perfecta mente y niun problema.

mis conpañeros del taller mi dijeron de todo loco.animal.ect y se jugarun una comida i la perdieron perdonar por las faltas de ortografia y espero que os sirba de ayuda

Pues yo siento desilusionarte, pero el problema realmente no es de la sonda de temperatura de dentro, por lo que por mucho que metieses el cañón no saltaría el verdadero problema que tienen nuestros climas.

El problema que tienen es del motor del clima que tiene una sonda de temperatura que cuando ha estado mucho tiempo al sol y esta caliente todo el habitáculo, es decir todos los tubos, cables, el propio ventilador (eh aquí el problema) este detecta que esta muy caliente y piensa que ha sido debido a que ha estado funcionando mucho tiempo no que es un problema de temperatura de haber estado toda la mañana al sol. y corta el ventilador para supuestamente no quemarse. Por lo que si le metiste calor al habitáculo con un cañón no saltaría el problema porque no le ha dado tiempo a llegar ese calor al ventilador de la calefacción y coger temperatura.

Por cierto también tenemos un apartado de presentaciones por el que te puedes pasar.

Un saludo

Link to post
Share on other sites

Ya me he presentado, perdona no me habia dado cuenta.

Cuando hice la prueba lo dejé todo el dia al sol y 2 horas antes de probar le puse el cañon para subir mas la temperatura. Yo no se si lo arreglé o fue una casualidad pero desde que arreglé el mio ya me han traido varios Peugeot, habre hecho 14 o 15 y a todos les hago lo mismo, les pongo el ventilador nuevo y la sonda y ya no dan problemas me dicen los clientes.

Los ventiladores los compro en Alemania de 10 en 10 con las sondas y me salen a costo al precio de 70€ por unidad puestos en Zaragoza

Link to post
Share on other sites
lla me e presentado perdona no me a bia dado cuenta

cuando ice la prueba lo deje todo el dia al sol y 2 horas antes de probar le puse el cañol para subir mas la tanperatura yo no se si lo arrecle o fue una casualida pero des de que arrecle el mio lla mean traido barios peugeot abre echo 14 o 15 y atodos les ago lo mismo les pongo el ventilador nuebo y la sonda y llano dan problemas me dicen los clientes

los bentiladores los conpro en alemania de 10 en 10 con las sondas y me salen a costo al precio de 70€ por unida puestos en zaragoza

Por favor intenta escribir bien es difícil con esas faltas de ortografía.

De todas maneras lo que comentas no es algo nuevo, esta claro que cualquier 307 que tenga el problema del climatizador si la cambias el ventilador del climatizador solucionas el problema, ya que viene del sensor de temperatura que lleva incorporado, lo único que al comprarlos como dices de 10 en 10 y en Alemania te salen mas baratos que en la peugeot.

Pero vamos que seria lo mismo que te harían en la peugeot para solucionarlo, lo bueno de los bricos que tenemos aquí es que se soluciona el problema por menos de 10€ +-

Link to post
Share on other sites

Hola a todos. Yo también tenía el problema del clima, y digo tenía porque ya lo he solucionado. El fallo está en el ventilador que se encuentra un poco más arriba del pedal del acelerador. El dichoso ventilador tiene una sensor que detecta el incremento de temperatura y corta la corriente para evitar que se queme. En principio no debería activarse por el hecho de que el coche esté a pleno sol, pero debido a la calidad de los materiales utilizados en algunos modelos se produce el fallo. SOLUCIÓN: hacer varios agujeros a la carcasa que cubre dicho sensor para que refrigere y la temperatura no sea tan elevada. Yo lo he hecho y hasta ahora no he vuelto a tener el problema. Buscad por la red y encontraréis fotos de como desmontar el ventilador.

Saludos.

Link to post
Share on other sites
  • Our picks

    • Faldillas/guardabarros o extensores del pase de rueda
      Buenas a todos, 
       
      Lo primero tengo que agradecer el mensaje al hilo de Chucherias para nuestro 308, ya que alli encontre el enlace de donde conseguir las extensiones. No creo que haya mucha gente interesada en poner los guardabarros , pero aun asi aqui os lo dejo. En mi caso personal, me decidi a ponerlos debido a que donde esta el coche en invierno con la nieve, se manchan los coches que no veas incluso desde verano que los llevo montados he podido comprobar que el maletero y paragolpes trasero se ensucian muchisimo menos. 
       
      La operacion es sencilla y no requiere mas que un destornillador para montarlos y una llave de torx para quitar los tornillos del pase de rueda. Tambien necesitaremos el levantar el coche y quitar las ruedas de atras para poder tener mejor acceso al pase de rueda y asi poder montar el extensor con comodidad. 
       
      Empezando por delante:
       
      Giramos totalmente las ruedas a un lado:
       
      Ya tendremos espacio en una de las ruedas para poder quitar el tornillo inferior del pase de rueda(Torx.)

       
      Una vez quitado montamos el extensor entre la carroceria y el pase de rueda,quedando como en la imagen

       
      Y luego tan solo montamos el tornillo Torx que hemos quitado al principio, quedando ya montado como en la imagen. Luego giramos las ruedas al lado contrario y repetimos con la otra rueda delantera. 

       
       
      Para la parte trasera, es necesario como he dicho el levantar el coche y quitar la rueda para trabajar de forma mas comoda.
      En este caso tendremos que desatornillar el tornillo Torx inferior del pase de rueda, encajar el guardabarros, atornillar al pase de rueda en la parte superior (no existe un agujero ya hecho en el pase de rueda asi que hay que atornillarlo directamente alli) segunda imagen y luego fijarlo con el tornillo Torx por debajo tercera imagen.  
       

       
       
      Y de esta sencilla manera colocamos los guardabarros o extensores del paso de rueda. 
       
      Espero que le sea de utilidad a alguien, especialmente si vivis en zonas montañosas donde se os ensucia mucho el coche os lo recomendaria 100%
       
      Un saludo
      • 10 replies
    • Limpiar mariposa de admisión EW10J4 2.0 Gasolina
      Nota admin: puedes verlo en el blog
       
      Pues como al final conseguí solucionar una avería que he tenido durante años, he vuelto a limpiar la mariposa de admisión, solo que esta vez he hecho un par de fotos.
       
      ¿Que necesitamos?
      Un poco de gasolina.
      Un bandeja o similar viejo.
      Pincel pequeño duro.
      Allens y destornillador.
      Y ganas de mancharnos un poco
       
      Primero deberemos quitar la tobera de admisión, aflojando las bridas metálicas que la sujetan. Es probable (no lo recuerdo) que de serie tengan unas bridas que van a presión en vez de con un tornillo sin-fin, así que necesitareis unos alicates.


       
      Yo retire toda la tobera ya que la limpie también.
      Y como siempre, hay que minimizar las posibles entradas de polvo, asi que usamos las mismas bridas y trapos, plasticos, o lo que sea, para tapar las tomas.

       
       
      Desconectamos todas las conexiones eléctricas y neumáticas (En mi caso el control de la mariposa electrónica, sensor de temperatura de aire aspirado y una toma de vacio).
      Retiramos los tres tornillos allen que sujetan la mariposa al colector de admisión y ya tendremos la mariposa suelta. Así que tapar la toma del colector.

       


       

       
      La avería que tenia hacia contra explosiones haciendo que el aceite entrara a la admisión por sobrepresión (como cuando soplas por la pajita de un zumo y dejas de soplar, el zumo tiende a subir, pues lo mismo con el aceite del árbol de levas).
      Bueno, ahora sacamos la bandeja, el pincel y la gasolina. Vertéis un poco de gasolina en la bandeja, y con el pincel vais "sucando" y limpiando la mariposa. El aluminio del exterior, al ser en acabado fundición, suele retener toda la suciedad, pero no pasa nada. El sensor de temperatura no hace falta que lo quitéis, así también lo limpiáis. Id cambiando la gasolina cuando se vaya ensuciando.
       


       
      Antes de colocarlo, limpiar la junta que esta en la toma del colector de admisión, es de goma.
      Sorry, me salio movida....

       
      Y ya, seguís los pasos en sentido inverso y ya lo tenéis! Rapido, sencillo, y para toda la familia.
      • 6 replies
    • Supercierre 508 GT Line
      Hola buenas quiero haceros una pregunta pues estoy muy enfadado con mi 508 gt line puretech 180 cuando fuy a comprarlo no le puse la alarma pues el coche tenia el supercierre que impide abrir las puertas una ve puesto mi 407 con 14 años ya lo tenia y al principio no lo intente poner pero al mes de tenerlo me fui de viaje y tuve que dejarlo en la calle e intente ponerle el supercierre cual fue mi sorpresa que no lo hacia, cuando llegue a casa llamo al concesionario donde lo compre y les digo que no funciona el supeercierre me dicen que van a ver que puede ser y a los diez dias como no me decian nada vuelvo a llamar y les digo que si me piensan responder a mi pregunta me piden disculpas y me prometen que me contestan en 24 horas y cuando me llaman me dicen que el coche es que no lleva el supercierre que este solo lo llevan los que llevan alarma, como es posible que un coche de una gama media alta haya quitado este sistema de seguridad sin previo aviso y ademas en el concesionario me dijeron que si lo llebaba y por eso no puse la alarma. por favor quien tengais un alure u otro modelo podeis mirar si lleva el supeercierre pues si estos lo llevan peugeot esta quitando cosas de los coches sin previo aviso y ya he escuchado en otro foro que lo estan haciendo,
      Gracias a todos
      • 27 replies
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
    • Foto del Mes Junio 2021
      Comenzamos una nueva edición, ¿aún no conoces nuestro concurso?, no me creo que no disfrutes fotografiando y fardando de tu leoncete.... ¡pues sube esa foto que tanto te gusta y admiraremos (y babearemos....) viendolo! 😂
       
      Aquí, como siempre nuestras normas:
       
      • 10 replies
×
×
  • Create New...