Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruidos recepción FM Alpine CDE-9880R


Guest Elmoncar

Recommended Posts

Guest Elmoncar

Hola a todos:

Después de mucho tiempo buscando me he decidido a montar una Alpine CDE-9880R en mi 307 de octubre de 2001 (1ª generación). La radio original es una RD3 (Clarion). Mi objetivo era poder conectar una memoria USB para escuchar archivos MP3. Además, le he puesto la interfaz para mantener los mandos al volante, que funcionan a la perfección.

La calidad de audio es buena con el CD y los archios MP3 de la memoria USB o del CD. Sin embargo, tengo un problema con la recepción de emisoras FM desde que he cambiado la radio. Consiste en que cuando el coche está en movimiento se oyen chasquidos que se superponen al sonido de la emisora. Es algo así como un ffffffff, parecido a lo que ocurre por ejemplo cuando a una radio de bolsillo mala le pones la mano sobre la antena durante un instante.

Los ruidos no se producen con ninguna periodicidad aparente, y cada chasquido suele durar alrededor de un segundo. En algunos puntos de mi ciudad (Zaragoza) parece que se vaya a perder la emisora, pero al final no. Sin embargo, se pone rojo el semáforo y cuando paro la radio se comienza a oir a la perfección.

No es problema de la interfaz del volante, porque en el taller que me la han instalado han probado a quitarla. En principio no es problema de la antena, porque han probado con una interna y seguía el problema. No es problema de esta unidad CDE-9880R, porque han probado con otras. No es problema de este modelo, porque han probado con la CDE-9881 y seguía el problema.

Agradecería mucho si alguien me pudiese orientar sobre qué hacer. Los que habéis montado una Alpine en el 307, ¿habéis sufrido algo parecido?

Muchas gracias por adelantado.

Link to post
Share on other sites

  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...