Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenas Jjcf.

Tengo una dudilla. Llevo una temporada que el coche no va fino entre 1200-1800 rpm, dando algun tironcillo, que se nota incluso en el sonido del turbo. SI aceleras el coche en vacio, despacito, en ese rango el motor notas que da algun saltito, con algun cambio de sonido, paracido a como si petardeara un gasolina, pero sin pertadeo, claro.

Me da la sensacion de que es alguna electrovalvula, y por el rango en que hace las cosas, alguna de las dos de la EGR, porque parece como si la apertura de la electrovalvula no fuese correcta y rebotase.

A lo mejor estoy conjeturando mucho

EL caso es que he visto en el servicebox las referencia, y el motor tiene 3 electrovalvulas iguales, y una diferente. Tu sabes cual es la diferente?

Si fueran las cuatro iguales iba probando una a una hasta dar con la mala, pero al haber una diferente....

EL motor es HDI 2.0 110 FAP.

Se te ha dado algun caso con sintomas similares?

PD:Lo suyo seria pasar por el taller y que lo mirasen, pero como conllevaria conectar el ordenador y buscar parametros hasta ver cual falla, pues te dicen que mientras no te salga fallo, que puede ser cualquier cosa, que hay que mirar...y ya se tiraron alguna vez, con fallo gordo (el coche no aceleraba-mariposa aire caliente cascada) mas de dos dias con el coche hasta que lo encontraron, la segunda vez que fui al taller. NO estoy por la labor de quedarme sin coche una semana.

Disculpas por el tocho

Link to post
Share on other sites

03 ELECTROVALVULA

1618 83

1628 ZT

son estas las ref, que te salen

lo estoy mirando y te comento

pero te digo ya de antemano

que puede ser muchas cosas

estoy con uno que da unos fallos igual que lo que comenats tu y le van a cambiar la EGR

pero esto es porque se a metido la maquina y da unos fallos

Link to post
Share on other sites

Si son esos.

Esta claro que pueden ser muchas cosas, pero normalmente requieren cogerse el ordenador, conectarlo e irte a circular, y eso supone tiempo y que quien lo prueba sepa reproducir la situacion. Cuando me cambiaron la mariposa de aire caliente les salia fallo de la electrovalvula de la EGR, la cambiaron, pero como persistia el fallo principal le pusieron la vieja de nuevo. Por eso lo de probar.

Los saltitos que comento del motor al acelerar en vacio son tironcitos al circular a puntita de gas entre 1200 y 1800rpm, similares a los que da el coche al regenerar, y no lo hace de ahora, llevo la tira con ellos (te puedes tirar temporadas largas sin ellos), pero ultimanete los notaba mucho y de ahi la curiosidad.

Gracias de antemano

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...