Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas con el coche


Recommended Posts

Buenas noches, por decir algo...

Mi 307 de verano de 2006 me ha empezado a dar problemas, o eso me parece a mi.

Os cuento:

-Si voy en 3ª velocidad y piso a fondo, la aguja de las revoluciones sube de golpe hasta mas de 3000 RPM pero el coche no coje apenas velocidad, y si suelto el acelerador, la aguja de las revoluciones baja de golpe y noto como el coche empieza entonces a cojer velocidad. Es como si patinasen las ruedas pero sin hacerlo.

-Otro problema que le llevo notando unos dias, es que al pasar de 1ª a 2ª, el coche empieza a vibrar. Lo hace mientras que estoy soltando el pedal del embrage y pisando el del acelerador.

-Y para rematar ya, estos dias ha llovido bastante en el norte y en el faro delantero izquierdo (mirando el coche de frente), se me ha formado condensacion y un monton de gotitas de agua pequeñisimas.

Creo que ya está todo. Menos mal...

Muchas gracias, un saludo

Link to post
Share on other sites

Ya tengo pedida la vez en el taller para el lunes a primera hora. Era mas que nada para saber de que podria ser y ahorrarles trabajo, que cuando se lo he dicho a puesto una cara de no saber de que le estaba hablando.

Me ha comentado que se lo deje un par de dias o 3, y que me lo miraran y cambiaran las piezas que crean necesarias:(

Link to post
Share on other sites

Hola.

Me temo que patina el embrague,y no las ruedas.

Si te sucede en tercera,seguramente lo hara con mayor facilidad en 4ª y 5ª,sobre todo cuesta arriba.Mejor que pruebes bien en que condiciones lo hace y antes de dejarlo en el taller lleves al mecanico de turno a dar un paseito para tratar de reproducir el fallo.De lo contrario es muy posible que no le encuentren nada,sobre todo si esta en garantia.

Insiste mientras tengas garantia,para eso la has pagado.

Suerte con ellos.

Link to post
Share on other sites

juanmajael escribió:

Hola

Yo estoy totalmente con zyan en que el problema es del embrage.

Pero solo decirte que el embrague con mas de 10000Km me parece no esta en garantia ya que considera una pieza de desgaste mira el libro.

Pos vaya. Estoy yo ahora para cambiar el embrage. Si todabia estoy pagando el coche...jeje

Es posible que no me lo haga siempre? Hoy he hecho un monton de kilometros y por mucho que he querido no lo ha hecho.

El coche es de verano de 2006 y hoy le he hecho 35.000 KM

Link to post
Share on other sites

No se si te servira de ayuda, hace tiempo escribe yo tambien acerca de lo mismo, debe estar en el hilo de consultas y problemas que esta arriba, pero bueno a lo que voy, yo tambien pense que era el embrague, pero no fue cambiar el embrague... cambie la bateria y desaparecio el problema. Ten en cuenta que una bateria en mal estado no genera una corriente estable, y la ectronica sobretodo y empeiza a hacer malas mediciones.

hay algun otro componente electronico que haga cosas raras? a mi por ejmplo el medidor de nivel de aceite me marcaba minimo, cuando habia funcionado siempre bien, y el nivel estaba correcto, o se encendian y se apagaban las luces al arracar el coche.

espero haberte ayudado sobreto porque 70 € de una bateria no es lo mismo que cambiar el embrague.

Un saludo

Link to post
Share on other sites

Hola.

Sin animo de ofender,opino que remitir sistematicamente al mismo post cuando alguien hace una consulta sobre posibles problemas con el embrague no ayuda a llevar a cabo la finalidad del foro.

De hecho en el citado post nadie hace mencion a la cuestion planteada en este mismo.Se puede comprobar perfectamente.

Saludos.

Link to post
Share on other sites
  • Our picks

    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 143 replies
    • Faldillas/guardabarros o extensores del pase de rueda
      Buenas a todos, 
       
      Lo primero tengo que agradecer el mensaje al hilo de Chucherias para nuestro 308, ya que alli encontre el enlace de donde conseguir las extensiones. No creo que haya mucha gente interesada en poner los guardabarros , pero aun asi aqui os lo dejo. En mi caso personal, me decidi a ponerlos debido a que donde esta el coche en invierno con la nieve, se manchan los coches que no veas incluso desde verano que los llevo montados he podido comprobar que el maletero y paragolpes trasero se ensucian muchisimo menos. 
       
      La operacion es sencilla y no requiere mas que un destornillador para montarlos y una llave de torx para quitar los tornillos del pase de rueda. Tambien necesitaremos el levantar el coche y quitar las ruedas de atras para poder tener mejor acceso al pase de rueda y asi poder montar el extensor con comodidad. 
       
      Empezando por delante:
       
      Giramos totalmente las ruedas a un lado:
       
      Ya tendremos espacio en una de las ruedas para poder quitar el tornillo inferior del pase de rueda(Torx.)

       
      Una vez quitado montamos el extensor entre la carroceria y el pase de rueda,quedando como en la imagen

       
      Y luego tan solo montamos el tornillo Torx que hemos quitado al principio, quedando ya montado como en la imagen. Luego giramos las ruedas al lado contrario y repetimos con la otra rueda delantera. 

       
       
      Para la parte trasera, es necesario como he dicho el levantar el coche y quitar la rueda para trabajar de forma mas comoda.
      En este caso tendremos que desatornillar el tornillo Torx inferior del pase de rueda, encajar el guardabarros, atornillar al pase de rueda en la parte superior (no existe un agujero ya hecho en el pase de rueda asi que hay que atornillarlo directamente alli) segunda imagen y luego fijarlo con el tornillo Torx por debajo tercera imagen.  
       

       
       
      Y de esta sencilla manera colocamos los guardabarros o extensores del paso de rueda. 
       
      Espero que le sea de utilidad a alguien, especialmente si vivis en zonas montañosas donde se os ensucia mucho el coche os lo recomendaria 100%
       
      Un saludo
      • 10 replies
    • Limpiar mariposa de admisión EW10J4 2.0 Gasolina
      Nota admin: puedes verlo en el blog
       
      Pues como al final conseguí solucionar una avería que he tenido durante años, he vuelto a limpiar la mariposa de admisión, solo que esta vez he hecho un par de fotos.
       
      ¿Que necesitamos?
      Un poco de gasolina.
      Un bandeja o similar viejo.
      Pincel pequeño duro.
      Allens y destornillador.
      Y ganas de mancharnos un poco
       
      Primero deberemos quitar la tobera de admisión, aflojando las bridas metálicas que la sujetan. Es probable (no lo recuerdo) que de serie tengan unas bridas que van a presión en vez de con un tornillo sin-fin, así que necesitareis unos alicates.


       
      Yo retire toda la tobera ya que la limpie también.
      Y como siempre, hay que minimizar las posibles entradas de polvo, asi que usamos las mismas bridas y trapos, plasticos, o lo que sea, para tapar las tomas.

       
       
      Desconectamos todas las conexiones eléctricas y neumáticas (En mi caso el control de la mariposa electrónica, sensor de temperatura de aire aspirado y una toma de vacio).
      Retiramos los tres tornillos allen que sujetan la mariposa al colector de admisión y ya tendremos la mariposa suelta. Así que tapar la toma del colector.

       


       

       
      La avería que tenia hacia contra explosiones haciendo que el aceite entrara a la admisión por sobrepresión (como cuando soplas por la pajita de un zumo y dejas de soplar, el zumo tiende a subir, pues lo mismo con el aceite del árbol de levas).
      Bueno, ahora sacamos la bandeja, el pincel y la gasolina. Vertéis un poco de gasolina en la bandeja, y con el pincel vais "sucando" y limpiando la mariposa. El aluminio del exterior, al ser en acabado fundición, suele retener toda la suciedad, pero no pasa nada. El sensor de temperatura no hace falta que lo quitéis, así también lo limpiáis. Id cambiando la gasolina cuando se vaya ensuciando.
       


       
      Antes de colocarlo, limpiar la junta que esta en la toma del colector de admisión, es de goma.
      Sorry, me salio movida....

       
      Y ya, seguís los pasos en sentido inverso y ya lo tenéis! Rapido, sencillo, y para toda la familia.
      • 6 replies
    • Supercierre 508 GT Line
      Hola buenas quiero haceros una pregunta pues estoy muy enfadado con mi 508 gt line puretech 180 cuando fuy a comprarlo no le puse la alarma pues el coche tenia el supercierre que impide abrir las puertas una ve puesto mi 407 con 14 años ya lo tenia y al principio no lo intente poner pero al mes de tenerlo me fui de viaje y tuve que dejarlo en la calle e intente ponerle el supercierre cual fue mi sorpresa que no lo hacia, cuando llegue a casa llamo al concesionario donde lo compre y les digo que no funciona el supeercierre me dicen que van a ver que puede ser y a los diez dias como no me decian nada vuelvo a llamar y les digo que si me piensan responder a mi pregunta me piden disculpas y me prometen que me contestan en 24 horas y cuando me llaman me dicen que el coche es que no lleva el supercierre que este solo lo llevan los que llevan alarma, como es posible que un coche de una gama media alta haya quitado este sistema de seguridad sin previo aviso y ademas en el concesionario me dijeron que si lo llebaba y por eso no puse la alarma. por favor quien tengais un alure u otro modelo podeis mirar si lleva el supeercierre pues si estos lo llevan peugeot esta quitando cosas de los coches sin previo aviso y ya he escuchado en otro foro que lo estan haciendo,
      Gracias a todos
      • 27 replies
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
×
×
  • Create New...