Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

SE ACABARON LOS TIRONES DE MI HDI 136 ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡


Recommended Posts

Después de 1 año de sufrimiento Hoy estoy que no quepo de contento.

Esta mañana he llevado el coche al conce para que me cambiasen una pieza del freno, pero en ese momento el recepcionista estaba ocupado y me atendió el TAG (Técnico de Alta Gama), hablando con él le he comentado lo de las vibraciones en 2a al acelerar y lo de los tirones al mantener una velocidad con unas revoluciones fijas (sobretodo a 1800rpm).

Pues bien, me ha comentado que había tenido un caso similar y lo había resuelto, nos hemos pillado la maquinita portátil de diagnóstico y nos hemos ido a probarlo. Efectivamente al mantener la marcha en las 1800rpm el coche ha empezado a dar suaves tironcillos, Raul (el TAG) me ha dicho para el coche, lo he parado, he puesto y he quitado el contacto varias veces según me indicaba mientras el tocaba no se que parametros en la maquinita y voilá en 1 min SE ACABARON POR FIN LOS TIRONES.

Solución al crucigrama: Me ha comentado que en ocasiones el tiempo de apertura de los inyectores que viene tarado de fabrica no es el adecuado, porque existen pequeñas diferencias entre motores, simplemente me ha modificado el tarado del inyector y a correr......

Ahora noto el coche mucho más suave, acelera linealmente, no le cuesta nada mantenerse por debajo de las 2000 rpm, y tengo la impresión de que los consumos instantaneos son menores.

No se si he descubierto la gallina de los huevos de oro, pero es curioso que seamos varios del Foro con el mismo motor y los mismos sintomas, Tatto, Walduin etc etc,

La próxima semana intentaré que me diga exactamente que parametro a modificado y a ver si solucionamos esta jodienda de una vez.

PD: Si esto funciona me pido chincheta al admin :P

Link to post
Share on other sites

  • Replies 26
  • Created
  • Last Reply

Top Posters In This Topic

Esta es una gran información. Estoy seguro de que es la solución para muchos de los que estamos por aquí. A ver si puedes informarte en profundidad y nos lo comentas.

Ya veis que es una verdadera tontería que con un poco de interés por parte del TAG se puede solucionar. Una vez más, es incomprensible que un coche no venga en condiciones de fábrica, y que no comprueben esos parámetros; con lo fácil que es.

Link to post
Share on other sites

Por fin¡¡¡¡¡ El lunes a 1º hora estoy en el conce a ver si me lo arreglan a mi tambien,ademas ya tenia pensado pasarme para ver si hay un actualizacion del sofware mas reciente que la que tengo puesta.

Si realmente has encontrado la gallina de los huevos de oro la chincheta no se para las cervezas las tienes pagadas.

P.D Eso si,te tienes que venir a hacerme una visita a Santiago :lol: :wink:

Link to post
Share on other sites

  • 2 weeks later...

Eso te va a costar una comida Walduin, :P , la semana pasada me pasé por el conce a hablar con Raul el TAG, pero en ese momento estaba muy liado con un 406 Taxi que no arrancaba con el Sr Taxista a su lado, con cara de pocos amigos... :roll: Me volví a pasar ayer pero el mamón se habia pillado el puente, a ver si puedo escaparme mañana o pasado ...

Link to post
Share on other sites

Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

Link to post
Share on other sites
Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

Eso se parece mas a lo que me pasaba a mi y la solucion despues de muuuuuchas pruebas y tiempo fue cambio de "captador del arbol de levas" entre otras cosas(valvula egr,inyectores)

Link to post
Share on other sites
Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

No Diego lo de la vibración en 2a era mas bien unos pequeños "tironcitos" y los hacia indistintamente en llano que en subida

Saludos

Link to post
Share on other sites
  • 6 months later...
  • 1 month later...

Saludos a todos tuve durante mucho tiempo el mismo problema de ustedes mi coches un 307 cc naftero motor 2.0l 138 cv se tironeaba horrible en primera abajo de las 2000 en primera y segunda despues de fastidiar a las agencias en mexico E INCLUSO UN CAMBIO de caja de velocidades no pare de joderlos hasta que un familiar de españa me dio la respuesta , el resultado CLUTCH CRISTALIZADO y RECTIFICADO DEL VOLANTE DEL MOTOR adjunto a la falta de una grapa en el cubrecarter . lo lleve a la agencia y les dije de muy mala gana que revisaran el embrague o clutch y lo hicieron precisamente esos tirones son por que el coche a esas revoluciones no supera la inercia pasado esto yha no hay problema lo que provoca que el clutch patine cambiaron el clutch y rectificaron el volante del motor Y VOILAAAAAA espero esto les sea de gran ayuda cualquier duda.

Link to post
Share on other sites
  • Our picks

    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
×
×
  • Create New...