Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Consulta sensor de lluvia


Recommended Posts

Hola gente!!!

Una preguntilla: el sensor de lluvia os va muy rápido??

Me explico, en el mio en cuanto caen cuatro gotas las escobillas van innnecesariamente rápido. Luego cuando entro en un túnel, pega una pasada, queda seco el cristal, y sin embrago pega unas dos o tres pasadas más. No me hace gracia ninguna que limpie en seco ya que se estropean las escobillas y se raya el cristal...

A vosotros os pasa lo mismo?

En el 406 que tenía antes mi padre creo recordar que se podía ajustar la sensibilidad del sensor y el funcionamiento era impecable.

Hoy fui al concesionario a preguntar si se podía ajustar en el 308, ya que en el libro no encontré nada, y me dijeron que no, que de todas formas me cambiarán el sensor por si acaso, aunque creen que el funcionamiento es normal.

Si lo sé no pidó el pack visibilidad, prefería tener la opción de darle en manual a la palanquita un toque hacia abajo, limpiando cuando yo quisiese...

Un saludo y perdón por el tocho!!!

Link to post
Share on other sites

Buenas

Pues aquí en Cataluña con la sequía que teníamos pensaba que no lo iba a estrenar y finalmente ha estado un mes funcionando a diario.

Cachondeo a parte, a mí tampoco me hace feliz el funcionamiento. Me pasa igual que a ti. Pero lo mismo que te hace barridos innecesarios, a veces he tenido que forzar un barrido porque no veía nada. No sé con que criterios o parámetros está programado. No creo que sea fallo del sensor. O sí, que sea un defecto de diseño del mismo.

Yo qué sé, el caso es que tampoco me gusta.

Saludos

Link to post
Share on other sites

Hola.:)

Estoy de acuerdo con todo lo que habeis comentado, el mio tambien hace

barridos imnecesarios, sobre todo cuando lo meto en la cochera, sigue

barriendo y el cristal esta seco, hasta chillan las escobillas, y me

pongo de una mala leche. A mi no me gusta como funciona.

1Saludo.B)

Link to post
Share on other sites

creo que el del concesionario me dijo que a traves de la pantalla multifuncion se podia dejar el limpia y las luces en modo manual, las luces lo haces con el mismo mando de luces y el limpia me parece que esta en una funcion del menu si no recuerdo mal lo que me explico, ya que le dije que si no queria que fuese automatico que mejor me trajera el coche sin y me dijo eso lo activas y desactivas cuando quieres...

Link to post
Share on other sites

Me sumo al club de los "no conformes con el funcionamiento automático", pero supongo que si hay una gota encima del sensor y el resto del parabrisas está seco, hará el barrido.

Sospecho que el problema es que las gotas acumuladas en la parte superior del parabrisas, donde no llega el limpia, por efecto de la gravedad descienden hacia el sensor, y por eso barre estando "seco".

Un saludo!

Link to post
Share on other sites

SagaGTD escribió:

Hola gente!!!

Una preguntilla: el sensor de lluvia os va muy rápido??

Me explico, en el mio en cuanto caen cuatro gotas las escobillas van innnecesariamente rápido. Luego cuando entro en un túnel, pega una pasada, queda seco el cristal, y sin embrago pega unas dos o tres pasadas más. No me hace gracia ninguna que limpie en seco ya que se estropean las escobillas y se raya el cristal...

A vosotros os pasa lo mismo?

En el 406 que tenía antes mi padre creo recordar que se podía ajustar la sensibilidad del sensor y el funcionamiento era impecable.

Hoy fui al concesionario a preguntar si se podía ajustar en el 308, ya que en el libro no encontré nada, y me dijeron que no, que de todas formas me cambiarán el sensor por si acaso, aunque creen que el funcionamiento es normal.

Si lo sé no pidó el pack visibilidad, prefería tener la opción de darle en manual a la palanquita un toque hacia abajo, limpiando cuando yo quisiese...

Un saludo y perdón por el tocho!!!

sobre este tema se empezo a comentar aqui y de momento el sistema por lo que yo se es asi otra cosa es que no guste el funcionamiento ,solucion destivar y dejar manual ,si os molenta como funciona

Link to post
Share on other sites

Ya veo que os funciona a todos igual. En el conce me iban a cambiar el sensor, llamaré para que lo dejen tal cual... mejor que no anden enredando...

Pues nada, a darle a la palanquita... y encima tampoco se puede ajustar la velocidad en la posición "intermitente". Según el manual es de velocidad automática según la velocidad... coño, dependerá de lo que llueva no d elo rápido que vayas!!

Bueno, de momento es de lo único que me arrepiento, de haber cogido el pack visibilidad...

Hay forma de anular el sensor y que funcione como el que no lo trae? Es decir, poder dar hacia abajo a la palanquita y que de un solo barrido.

Saludetes!!

Link to post
Share on other sites

SagaGTD escribió:

Según el manual es de velocidad automática según la velocidad... coño, dependerá de lo que llueva no d elo rápido que vayas!!

A ver, sí y no. Si está lloviendo constantemente el coche interpreta que a mayor velocidad tendrá que darle con mayor frecuencia que no estando parado, p.ej., en un semáforo. Al menos es lo que he podido comprobar.

SagaGTD escribió:

Hay forma de anular el sensor y que funcione como el que no lo trae? Es decir, poder dar hacia abajo a la palanquita y que de un solo barrido.

Va a ser que no (también yo pensé en ello :( )

Saludos

Link to post
Share on other sites

Pues yo estoy muy contento con el funcionamiento; saqué el coche del conce lloviendo y nunca me ha durado mas de 2 horas limpio... lo juro!! (tengo un gafe pa flipar)

me han caido lluvias de las de reducir velocidad hasta casi parar porque el limpia no daba abasto, vamos que lo he probado lo suficiente como para decir que funciona correctamente.

el mio es premium y venia de serie... no se si tendra algo que ver.

ni un barrido de mas, ni de menos

Link to post
Share on other sites

jjcf escribió:

SagaGTD escribió:
Hola gente!!!

Una preguntilla: el sensor de lluvia os va muy rápido??

Me explico, en el mio en cuanto caen cuatro gotas las escobillas van innnecesariamente rápido. Luego cuando entro en un túnel, pega una pasada, queda seco el cristal, y sin embrago pega unas dos o tres pasadas más. No me hace gracia ninguna que limpie en seco ya que se estropean las escobillas y se raya el cristal...

A vosotros os pasa lo mismo?

En el 406 que tenía antes mi padre creo recordar que se podía ajustar la sensibilidad del sensor y el funcionamiento era impecable.

Hoy fui al concesionario a preguntar si se podía ajustar en el 308, ya que en el libro no encontré nada, y me dijeron que no, que de todas formas me cambiarán el sensor por si acaso, aunque creen que el funcionamiento es normal.

Si lo sé no pidó el pack visibilidad, prefería tener la opción de darle en manual a la palanquita un toque hacia abajo, limpiando cuando yo quisiese...

Un saludo y perdón por el tocho!!!

sobre este tema se empezo a comentar aqui y de momento el sistema por lo que yo se es asi otra cosa es que no guste el funcionamiento ,solucion destivar y dejar manual ,si os molenta como funciona

Claro , pero eso no es solución , porque si cada cosa que mal funciona, o no lo hace correctamente hay que dejarla manual , pues apaga y vamonos.

Lo que ocurre tiene solución, a mi en el 307 las luces se encendian y luego tardabanmucho en quitarse , y el limplia era al revés , que tardaba demasiado en actuar, al principio me cambiaron la BSI por un conjunto de problemas, pero no soluciono estos dos últimos, lo único que hay que hacer si es lo mismo que con el 307 es meterle el portatil y regular la sensibilidad. Lo que no se si en el 308 se puede hacer.

saludetes

Link to post
Share on other sites

Nani escribió:

Me sumo al club de los "no conformes con el funcionamiento automático", pero supongo que si hay una gota encima del sensor y el resto del parabrisas está seco, hará el barrido.

Sospecho que el problema es que las gotas acumuladas en la parte superior del parabrisas, donde no llega el limpia, por efecto de la gravedad descienden hacia el sensor, y por eso barre estando "seco".

Un saludo!

Muy probablemente sea eso. Pero la verdad es que acabas del sensor de lluvia hasta las narices. Los barridos inncesarios no solo se cargan las escobillas sino que pueden rayar el cristal y, sobre todo, generan ruido innecesario. He de ver cómo se anula.

Si es lo de las gotas deslizñandose sobre el sensor, el parabrisas debería tener un abombamiento sobre el sensor para evitar esto, con lo que sólo tendría en cuenta las gotas que le cayesen directamente. Ésta es una posible solución. Seguro que hay otras, pero parece que los "ingenieros" de Peugeot no están muy por la labor de pensar.

Link to post
Share on other sites

fran4_8 escribió:

jjcf escribió:
SagaGTD escribió:
Hola gente!!!

Una preguntilla: el sensor de lluvia os va muy rápido??

Me explico, en el mio en cuanto caen cuatro gotas las escobillas van innnecesariamente rápido. Luego cuando entro en un túnel, pega una pasada, queda seco el cristal, y sin embrago pega unas dos o tres pasadas más. No me hace gracia ninguna que limpie en seco ya que se estropean las escobillas y se raya el cristal...

A vosotros os pasa lo mismo?

En el 406 que tenía antes mi padre creo recordar que se podía ajustar la sensibilidad del sensor y el funcionamiento era impecable.

Hoy fui al concesionario a preguntar si se podía ajustar en el 308, ya que en el libro no encontré nada, y me dijeron que no, que de todas formas me cambiarán el sensor por si acaso, aunque creen que el funcionamiento es normal.

Si lo sé no pidó el pack visibilidad, prefería tener la opción de darle en manual a la palanquita un toque hacia abajo, limpiando cuando yo quisiese...

Un saludo y perdón por el tocho!!!

sobre este tema se empezo a comentar aqui y de momento el sistema por lo que yo se es asi otra cosa es que no guste el funcionamiento ,solucion destivar y dejar manual ,si os molenta como funciona

Claro , pero eso no es solución , porque si cada cosa que mal funciona, o no lo hace correctamente hay que dejarla manual , pues apaga y vamonos.

Lo que ocurre tiene solución, a mi en el 307 las luces se encendian y luego tardabanmucho en quitarse , y el limplia era al revés , que tardaba demasiado en actuar, al principio me cambiaron la BSI por un conjunto de problemas, pero no soluciono estos dos últimos, lo único que hay que hacer si es lo mismo que con el 307 es meterle el portatil y regular la sensibilidad. Lo que no se si en el 308 se puede hacer.

saludetes

una pregunta desde cuando se regula la sensibilidad del limpia con el ordenador en los 307

Link to post
Share on other sites

Hola!!

Yo fue lo que pedí en la Peugeot, que me regularán la sensibilidad, pero por lo visto no sé puede (lo cual me extraña un montón).

Qué les costaría haber puesto la típica ruletita para regularla a placer...

He llamado para decir que anulen el pedido del sensor nuevo, no creo que solucione nada... y prefiero que no me anden desmontando cosas sin necesidad, que luego empiezan a salir grillos...

Saludetes!!

Link to post
Share on other sites

Buenas,

Como ya sabéis algunos, tampoco considero que el funcionamiento del limpiaparabrisas sea perfecto, pero tampoco es algo que me quite el sueño. Al fin y al cabo se usa de vez en cuando.

Lo de cambiar la sensibilidad, pues no sé. Hay veces que actúa cuando no "debe" y otras que lo tienes que forzar tú. Lo que arreglamos por un lado, lo jodemos por el otro. La programación que lleva el sistema para la secuencia de barrido más bien es un tema cerrado desde fábrica que no puede ser modificado en un taller.

Alguien comentaba que eran las gotas sueltas en la parte superior del cristal que se deslizaban por el sensor. Pienso que esto no es posible ya que con el coche andando es difícil que vayan hacia abajo, y en este caso adelante. Más bien irán al techo. Con el coche parado la cosa cambia.

Algunos consideran nefasto el sistema, otros que no mata y algunos otros que lo ven correcto.

Está claro que nunca llueve a gusto de todos.:laugh:

Saludos a todos los foreros

Link to post
Share on other sites

googleo:

El sensor de lluvia se compone de un diodo que emite luz con un determinado ángulo, de tal forma que incide sobre la superfice exterior del cristal y se reflejan. Si el agua de la lluvia se queda sobre el cristal, las características de la superficie de reflexión varían, debido a que aumenta el grosor aparente del cristal, y por tanto solo una parte del haz de luz es reflejado.

El haz de luz reflejado se recoge en un diodo sensible a la luz. En función de la luz recibida dejará pasar más o menos corriente. De esa manera, gracias a un microchip, estima cuanta agua hay en la zona estudiada. A menor reflexión, mayor cantidad de agua, que por supuesto, es una muestra representativa de todo el parabrisas. En función del agua detectada, hará funcionar el limpiaparabrisas con mayor o menor rapidez

entiendo que es un mecanismo sencillo y que debería funcionarnos a todos por igual... yo personalmente lo llevaria al taller, o sensor, o microchip, no parece que tenga mas misterio

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...