Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Bueno, despues de lo de las bujias y tal, ahora falla el puto aire acondicionado...:evil:

Despues de mirarle, cargarle, vaciarle, volver a cargarle, mirar fugas y demás, llegamos a la conclusion de que:

O falla la valvula expansora del aire acondicionado o falla el compresor...

La valvula me la sacan por 73 € al que hay que restarle un descuento de empleado...:P :laugh: :laugh:

Pero y el compresor? Cuanto puede costar??? Ese es el que me da miedo....

Link to post
Share on other sites

averia muy segura del 406 cuando no funciona el AA es la BSI

prueva desconecta el conector del compresor mete en un cable positivo de bateria y veras si el compresor se activa si es asi la BSI estya mal es lo que te comento averia muy frecuente

Link to post
Share on other sites

No le metais positivo con interruptor,os volveriais locos,si tiene gas el circuito posiblemente sea el presostato,puede que esté mal o que tenga algún cable cortado,si no tiene cables cortados ni nada extraño entonces hay que ir a la bsi,pero fijo que es el presostato.

Para precios de esas cosas de climatización te recomiendo que visites esto www.diavia.es

Saludos

Link to post
Share on other sites

Bueno... el coche este es un hijo de su madre...

me lleve el coche el viernes, le miramos bien el sistema del A/C, tenia las presiones de alta y baja haciendo lo que le salia de ahí...

Me recomendaron cambiar la valvula expansora por el tema de las presiones...

se la cambiamos ayer lunes.. Despues de cambiarla y cargar el A/C, el coche volvia a enfriar con total normalidad, pero... cuando salgo de currar para ir a casa... durante to el viaje el mu cabron no enfrio nada...

Hoy por la mañana le prueban mis padres y, adivinais que? SI... enfriaba... :evil: :evil: :evil: :evil:

JJCF, mi compañero quiere ponerse en contacto contigo para que le expliques lo de la BSI y el A/C y esas cosillas, eso como tu quieras. si quieres le llamas tu o te llama el... (le ha picao bastante este tema...)

P.D. Me podrias decir la carga exacta que lleva el A/C de mis padres?

Que datos del coche necesitas con exactitud?

Link to post
Share on other sites

Pues yo tengo el mismo problema o parecido. Aunque ya lo he explicado en varios apartados del foro que se ha hablado de algun tema sobre a/a.

Mi problema es que cuando el coche esta en la sombrita o en el garaje, sobre todo cuando esta menos de 30º, pues funciona como deberia funcionar. Pero por ejemplo cuando lo dejo aparcado en la calle :evil: :evil: dandole el sol:evil: :evil: , más o menos más de 31º, deja de enfriar, es que no se pone en marcha el compresor, y claro esta, ha no saltar el compresor pues sale aire caliente el de la calle.

Le he cambiado la sonda evaporadora...nada sigue igual.

Le he cambiado una valvula de presión (tiene un nombre) que esta situado en unas de las dos tuberías del aire...pues nada sigue igual.

Le he limpiado la sonda de temperatura interior... nada sigue igual.

Le he llevado a un taller especializado de aires y me ha dicho que es mejor que lo lleve a la casa, ya que las maquinas que tienen ellos són una mierda, y van a estar mareados buscando la avería ya que encima la avería lo da cuando quiere.

Ya que en la peugeot tienen mejores maquinas para poder averiguar la avería. Me han recomendado una que hay en San Sebastian de los Reyes.

Con que me han dado cita para el martes que viene. Y me han dicho que puede ser algo electrico.

Ya os contare.

Link to post
Share on other sites

Ya lo he mirado Ruben, pero en mi caso el ventilador me funciona lo unico es que sale aire de la calle ya que el compresor no se pone en marcha... bueno cuando quiere. De todas maneras lo miramos un amiguete y yo y el conector estaba bién....:unsure:

Link to post
Share on other sites

Pues ya he solucionado el problema. Ayer saque el coche de la peugeot. Y resulta que el fallo que me daba es que tenía cuatrocientos gramos más presión de gas. Y por eso cuando hacia mucho calor aumentaba la presión del gas y por seguridad no se ponia en marcha el compresor. Y me han dicho que este sistema lo hace cuando tiene mucho gas como poco. :huh: Joe despues de haber cambiado la sonda evaporadora y otra cosa más resulta que era por el gas. :dry:

Er_Sergito mira que te miren el gas que tiene. Si no recuerdo mal me han dicho que tiene que tener cuatro kilos y medio ni más ni menos.

Link to post
Share on other sites

Nota Moderador: hay que leer las normas. Normas

5.B.- No escribas todo en mayúsculas o usando abreviaturas del tipo de los sms. Resulta poco cómodo leer un texto escrito así. Los mensajes escritos de esta manera podrán ser eliminados sin previo aviso. Esto incluye también los títulos de los mensajes.

Link to post
Share on other sites
  • 5 years later...
  • 2 years later...

Hola, yo he tenido mala experiencia con los compresores de desguaces, he puesto dos y los dos con fugas, al final he puesto uno nuevo por 310€ y desde hace un par de días todo perfecto. La broma me ha salido cara ya que que tenido que pagar dos cargas, y cambiar el compresor dos veces. Si lo se pongo uno nuevo de principio.

Link to post
Share on other sites

Supongo que las fugas del compresor serán por las tomas de alta y baja presión, en donde conectan dichas tuberías del sistemas de aire acondicionado. Llevan unas juntas, puede que con el tiempo se resequen aunque vayan lubricados con el aceite que lleva el circuito del a/c.

Link to post
Share on other sites
  • Our picks

    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
    • Pedales de aluminio del 308
      Buenas, al hacer el pedido me fije que el acabado Gt line no llevaba pedales de aluminio. Total que hable con recambios y no me aseguraban que me valieran los pedales del 308 con eat8 pero por el precio que tenian... 20 euros por pedal... Me parecio un "riesgo" perfectamente asumible. Al final este es el resultado, no hizo falta acudir a vender en wallapop😅
      • 14 replies
    • Transformación a GLP
      Buenas compañeros
       
      Estoy pendiente de recibir ya la semana que viene la rifter gt Line puretech.
      Estoy pensando en hacer la transformación a GLP aunque no de forma inmediata. He consultado varios talleres y entre promociones y alguna subvención parece muy interesante el tema. También he preguntado en el conce como afectaría a la garantía y tampoco me han dado información precisa. Si me han dicho que de momento ellos no trabajaban con ningún taller certificado con el que mantener la garantía total sin problemas. Esto en Bizkaia, igual sabéis de algún sitio donde si exista está posibilidad. 
      También aprovechar el tema para compartir información de lo que vayamos averiguando y presupuestos de talleres entre los del foro que estemos interesados.
       
      Un saludo.
      • 39 replies
    • Start Stop desactivado
      Hola a todos, 
      Tras investigar durante un tiempo para averiguar como dejar desactivado el start stop cada vez que arrancamos el coche conseguí una pieza que va enganchada entre los dos terminales de nuestro botón  de start stop. La pieza la compre en AliExpress y pone que es valida para peugeot 3008 entre otros. No hacia referencia a las Rifter pero yo me aventure y la compre. Tras ponerla y enredar un poco bastante conseguí que funcionara. Tiene 3 modos; de esos tres yo veo útil uno que es modo memoria (guarda el modo en que tu dejes el start stop pulsado el boton, es decir si pulsamos el boton y dejamos la Rifter con el start stop desactivado[la luz del boton encendida] cuando volvamos a encender mas tarde o al día siguiente el start stop va a estar desactivado). 
      Un saludo
      https://s.click.aliexpress.com/e/_ASmbOY
       
      • 16 replies
×
×
  • Create New...