Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

ruido al apagar el motor 307 hdi


Recommended Posts

antes que nada saludar a toda la gente del foro, llevo un rato leyendo y mirando a ver si encontraba algo realacionado con el problema que me encuentro en mi 307 HDI 110cv y que os comento a continuacion, antes decir que aunque siempre me gustaron los coches no soy ningun manitas y apenas nunca me atrevi a meterle mano a ninguno por temor a romper algo :laugh: :laugh: . pues el problemilla es un ruido que me hace desde hace 4 usos y es que al apagar el motor suena como si perdiese presion de algun sitio, yo me supongo que pueda ser del climatizador pero no estoy seguroy antes de llevarlo al taller me gustaria saber si [email protected] habia notado ese ruido y si tiene facil solucion o no me queda mas que llevarlo al taller. el coche tiene pocos kilometros unos 30000, al poco de comprarlo cambie de trabajo y ahora su uso es en los fines de semana y no le hago muchos kilometros (por si sirve de algo).

gracias de antemano por vuestra atencion

saludos

Link to post
Share on other sites


pues despues de probar lo que me habiais comentado por aqui sin ningun resultado :(, comprobe que me tocaba llevarlo a revision, lo llevo esta semana y me escucharon el ruido, me dijeron que era una electrovalvula, como comento juanmymolina, que la membrana no cerraba bien, o algo asi :P . el miercoles lo llevo a que me hagan la revison y de paso que miren lo de la electrovalvula que aunque no sea grave no me seduce escuchar ese ruido cada vez que corto el motor, muchas gracias por vuetras respuesta, e intentare aprender aqui con [email protected] [email protected] algo mas sobre mi coche jejeje

saludos

Link to post
Share on other sites

A mí me lo hacía desde el primer día y leyendo en los foros me tranquilicé... se decía que casi todos los CommonRail hacían...lo cierto es que no lo he dicho nada en la casa y tras 2 años y 45000km no he tenido problemas, pero si dices que es que no cierra bien la membrana tendré que comentarlo cuando me toque pasar...

...tu cuenta que te dicen...

Un saludo

Link to post
Share on other sites

hola, acabo de llegar de recoger el coche del taller, y lo de la electrovalvula me dijeron que si queria que la cambiase pero que me volveria a pasar y que no merecia la pena cambiarla, el ruido de la membrana es por desgaste pero que es del todo normal, como la electrovalvula cuesta mas de 120€ y me va a volver a pasar pues como que me lo traje sin cambiar :P

saludos

Link to post
Share on other sites

ola es lo que te comentaba yo el sistema se queda con presion y una electrovalvula se queda activa asta que se queda sin presion por eso te comente lo de pisar al freno varias veces con el coche parado para quitar presion y la electro, se pare

Link to post
Share on other sites

Hola chicos! entonces según le han comentado a Asghard en la casa es un fallo de serie que le pasa a todos y que seguirá pasando pero que no tiene repercusión alguna... pienso que eso se llama diseño defectuoso y es cosa de ellos, pero en fin, si no es nada no habrá que ser quisquilloso.

Saludos B)

Link to post
Share on other sites

hola, pues si, espero que asi sea, que sea solo eso y no perjudique nada mas, lo unico el ruidito que hace al apagar el coche, pero entre ese y el grillo que suena en el motor en ocasiones cada vez se parece mas a una caja de mucsica que a un coche (el coche tiene 27000 km). pero si solo es ruidola solucion es facil, se sube el volumen de la musica y se soluciono :P (que remedio)

saludos ;)

Link to post
Share on other sites

jjcf escribió:

ola es lo que te comentaba yo el sistema se queda con presion y una electrovalvula se queda activa asta que se queda sin presion por eso te comente lo de pisar al freno varias veces con el coche parado para quitar presion y la electro, se pare
Esto ya te lo pregunté otra vez pero, o no me contestaste o no vi la respuesta: ¿Cuál de las dos opciones que das es más recomendable? Quitarle la presión pisando el freno, o esperar a que se termine sola.
Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...