Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

URGENTE: Al poner el contacto se apaga todo


Recommended Posts

Hola a todos, acabo de tener el siguiente problema: Al poner la segunda posicion de la llave el coche se apaga (suena algún rele y se queda sin corriente). No le he cambiado la batería todavía (tiene 4 años) pero creo que tiene algún cortocircuito. ¿Alguna idea? Se le ha ido la hora por lo poco que he podido ver con la primera posicion. Ni siquiera puedo intentar arrancarlo porque se queda a cero total.

¿Alguna idea de qué demonios puede ser?

Un saludo.

Link to post
Share on other sites


Batería nueva, sí señores. Por cierto he puesto una Varta de 72 Amperios y 680 de maximo. He mandado al carajo la tapa de plastico y el carton que cubria la otra porque esta es mas grande. Además he tenido que doblar los dos pernos que hay junto al filtro del aire para poder meterla. ¿Que os parece? ¿Pasa algo por quitar las tapas?

Link to post
Share on other sites

Yo pude poner la misma que tienes tu pero luego le pude poner tanto el carton que recubre.Eso si cortando el final por que al ser mas larga la bateria no entraba bien, pero almenos los laterales y el frontal lo cubre y tambien pude poner la tapa de plastico que cubre la bateria.Si te digo la verdad no se ni como lo puse pero ahi quedo bien , sin romperla ni nada, todo perfecto.El truco de encajar bien la bateria o almenos asi lo hice yo es que cuando la metes levanta la trasera de la bateria y empuja hacia el final para que quede bien encajada, asi no tendras que quitar topes.Yo asi lo hice y quedo bien.Puede que fuera suerte por eso.jejejeje.

saludos

Link to post
Share on other sites

Hola a todos,

no pasa nada por dejar la batería destapada. Toda la vida ha ido destapada en los coches.

Por cierto, la mía tiene 5 años y 7 meses y está dando los primeros síntomas de agotamiento. Supongo que cambiaré antes del invierno; cuando mi situación financiera mejore :unsure:

Link to post
Share on other sites

seat600 escribió:

Hola a todos,

no pasa nada por dejar la batería destapada. Toda la vida ha ido destapada en los coches.

Por cierto, la mía tiene 5 años y 7 meses y está dando los primeros síntomas de agotamiento. Supongo que cambiaré antes del invierno; cuando mi situación financiera mejore :unsure:

Juan! la mia tiene ese tiempo y no noto nada aún o eso creo, que síntomas tiene la tuya?

Gracias ;)

Link to post
Share on other sites

OJO, acabo de observar un efecto "colateral" al cambio de batería. Los parones del climatizador NO SE HAN VUELTO A REPRODUCIR!!!!!!!! ¿Será un tema de los 72 amperios que le he colocado? Me da a mi que la batería de serie y similares van justitas justitas y en cuanto flaquean...

Parece que encaja con que sea cuando más calor hace que es cuando más tralla da el tema.

Un saludo.

Link to post
Share on other sites

minyatur escribió:

OJO, acabo de observar un efecto "colateral" al cambio de batería. Los parones del climatizador NO SE HAN VUELTO A REPRODUCIR!!!!!!!! ¿Será un tema de los 72 amperios que le he colocado? Me da a mi que la batería de serie y similares van justitas justitas y en cuanto flaquean...

Parece que encaja con que sea cuando más calor hace que es cuando más tralla da el tema.

Un saludo.

Yo tengo la la de origen y no considero que estés justa, nunca me ha dado ningún problema y llevo con ella 5 años y medio.

Lo relevante para una batería no son los Amperios Hora que indicas (los 72 Ah), sino los Amperios Máximos (más de 500 A), esos son los responsables de que la tensión no caiga al conectar dispositivos.

Imaginad que una batería es un depósito de agua y que los consumidores (luces, aire acondicionado, ventiladores...) son los utilizadores de ese agua que se alimentan de ese depósito.

Los Amperios Hora es lo grande que es el depósito y los Amperios Máximos, el tamaño del grifo de salida del depósito.

¿qué es más importante? si lo que quieres es que nadie que se alimenta de ese depósito sienta una pérdida de caudal, lo importante es que el grifo de salida sea grande. Si tienes un depósito enorme pero con un grifo de salida pequeño, los consumidores se resienten.

En resumen, lo imporante son los Amperios Máximos (que deben ser de más de 400 A) que los Ampererios Hora (que deben ser más de 45 Ah).

Link to post
Share on other sites

PaMpI escribió:

seat600 escribió:
Hola a todos,

no pasa nada por dejar la batería destapada. Toda la vida ha ido destapada en los coches.

Por cierto, la mía tiene 5 años y 7 meses y está dando los primeros síntomas de agotamiento. Supongo que cambiaré antes del invierno; cuando mi situación financiera mejore :unsure:

Juan! la mia tiene ese tiempo y no noto nada aún o eso creo, que síntomas tiene la tuya?

Gracias ;)

Hola Pampi,

yo tengo un voltímetro conectado a la toma de 12 V (está internamente y no se ven los cables) y lo que noto es que al dar el contacto la tensión está en 11.9 V, durante la fase de calentamiento cae hasta 10,5 V.

Hace un par de años esas tensiones eran 12,2 y 11,5 V, sensiblemente mayores.

Arranca y una vez conectado el alternador la tensión sube hasta 13,6 V y lentamente (muchos minutos) sube hasta los 14,2 V nominales, la batería no recupera la tensión rápidamente, síntoma de envejecimiento.

El voltímetro es un aparatillo útil si se sabe interpretar lo que indica, por ejemplo ves cómo al girar la dirección la tensión cae unas décimas por la corriente que absorbe la direción asistida, cuando se conecta el electroventilador, o al poner las luces.

También sirve para verificar que el alternador está haciendo bien su trabajo y que no patina la correa que lo mueve.

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...