Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

PROBLEMAS CON EL ARRANQUE


joanogch
 Share

Recommended Posts

Mi coche es un 307 SW del 2003 y me esta dando un problema que aparentemente es muy raro, he empezado a tener problemas intermitentes de arranque en frio, el coche me arranca pero inmediatamente se para. Es algo que no pasa todos los dias, pero si no me arranca a la primera y sigo intentandolo varias veces (entre 3 y 7) el coche ya arranca y no se para, una vez ha arrancado no le vuelve a ocurrir, incluso dejandolo parado varias horas.

Lo he tenido en el servicio oficial, varias veces, la primera le hicieron una recarga del software (según me dijeron) y en las restantes al parecer no le han hecho nada, por que a ellos no les ha fallado. Pero cada vez que lo saco del servicio oficial, me lo vuelve a hacer (al dia siguiente o despues de unos dias). Sin ir mas lejos, la semana pasada lo saque y ayer me ha vuelto a ocurrir y esta vez me ha costado mas que ninguna para que se quedara en marcha. Lo malo es que en el servicio oficial me dicen que si no les falla a ellos no pueden hacer nada. Tengo la SPP que me vence en octubre y mi confianza en el vehiculo esta por los suelos, ya que cada vez que subo pienso que me va a fallar.

Link to comment
Share on other sites


Lo siento, es la primera vez que uso el foro y no habia pensado en buscar, ya que en el servicio oficial me habian dicho que era la primera vez que se encontraban con este problema.

Pero ya he visto que no es así, que hay mucha gente con mi mismo problema, seguire leyendo por que por ahor no he visto una solución clara al mismo.

Muchas gracias jjcf

Link to comment
Share on other sites

 Share

  • Our picks

    • Chucherías para nuestras Rifter.
      Al igual que en otros modelos. Abrimos un nuevo tema de piezas o accesorios tanto originales o no: de Ebay, Aliexpress, Amazón y webs así.
       
      "No es un tema de compra-venta, para eso está dicho apartado en este foro".
       
      • 532 replies
    • Fallo de pilotos traseros
      Hola gente os comento estoy hasta los .... De que salte en el ordenador fallo de luz de freno, fallo luz de cruce, fallo luz trasera izquierda stop, etc me salen fallo de luces cada vez que piso el freno a veces. Y fui a la casa y me dijeron que era por los pilotos traseros porque las conexiones de las bombillas con el piloto pues como que se ensucian y no hace buena conexión y este proceso ya lo e repetido 2 veces y me funciono pero ahora otra vez, y todas las bombillas están perfectas y bien limpias lijadas las conexiones con una lija de grano fino y con limpia contactos y ya no sé qué hacer para que me deje de salir ese .... Error. 
      • 24 replies
    • Problemas nuevo Peugeot 308
      Empiezo yo. Alguien sabe porque se deshabilita el climatizador? 
      • 91 replies
    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
×
×
  • Create New...