Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Aceite en THP 150


Recommended Posts

Hoooola a todos,

El nivel de aceite del motor de mi coche está por menos de la mitad. Está situado aprox. en el anillo 9 (de 21 que creo que tiene). Es malo llevarlo así? debería llenarlo rápidamente?

Como estaba vuestro nivel cuando lo comprásteis? El mio creo recordar que estaba en la mitad, es correcto???? debería haber estado más lleno??

Sabeis con qué tipo de aceite viene el THP 150? Me parece que en el manual no lo pone... pone que es total quarz y poco más

Había un hilo parecido anteriormente... pero no aclara esto.

:blush: Gracias:blush:

:S Saludos:S

Link to post
Share on other sites

marchaaa escribió:

El nivel de aceite del motor de mi coche está por menos de la mitad. Está situado aprox. en el anillo 9 (de 21 que creo que tiene).

¿Que es eso de los anillos?,:huh: mi varilla sólo tiene 2 marcas, la de nivel máximo y la de mínimo, no veo anillos. (Es de plastico amarillo).

Link to post
Share on other sites

Hooola

Volveré a mirar el manual, a ver si lo encuentro, gracias.

Como os venía el nivel de aceite cuando era nuevo?

En cuanto a lo de anillos, fíjate bien: la varilla parece que esté formada por muchos circulitos (a parte de los niveles max y min). La parte de arriba de la varilla sí que es de color amarillo, pero el resto está realizado en algun tipo de metal como el acero y es bastante rugoso.

Saludos

Link to post
Share on other sites

A mi el nivel del aceite al estrenarlo estaba justamente en el centro, entre las marcas del max y el min (y así sigue, 14000km, no he tenido que rellenar nunca).

Me parece que mi varilla no es igual, es totalmente de plastico y no tiene anillos ni nada de metal.

1Saludo y gracias por la aclaración, estaba intrigado por lo de los anillos que lo había leído en algún otro post.

Link to post
Share on other sites

Hooola

Pensaba que solo había un tipo de varilla. Que raros son estos franceses...

El mio tiene 3500km y algo de aceite sí que se ha tragado. Está por debajo de la mitad.

Una ultima pregunta. Alguien sabe cual es el nivel óptimo de aceite en un motor como el del THP? Supongo que a 3/4 partes, o a la mitad?

Graciassss

:cheer: Saludos:cheer:

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...