Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Presentación Ford Probe 2.5 V6 24v


Recommended Posts

Bueno chicos, despues de una limpieza espectacular, desinfección del interior y puesta a punto (solo queda pintarlo, las fotos engañan)

Aqui os presento mi capricho..

Un Ford Probe 2.5 V6, del año 97 con 97.000 kms.. Decir, que en consumo en carretera, hago una media de 400 kms con medio deposito. Cierto, que me comentan que con el otro medio siempre se hace menos, pero puedo calcular, que me saque 8.5 - 9.0l/100.. Mi 307 me saca 6.2

size=800http://www.telefonica.net/web2/quickweb/probe1.jpg[/img]

size=800http://www.telefonica.net/web2/quickweb/probe2.jpg[/img]

size=800http://www.telefonica.net/web2/quickweb/probe3.jpg[/img]

size=800http://www.telefonica.net/web2/quickweb/probe4.jpg[/img]

size=800http://www.telefonica.net/web2/quickweb/probe5.jpg[/img]

size=800http://www.telefonica.net/web2/quickweb/probe6.jpg[/img]

Link to post
Share on other sites


El consumo, se consigue "mimando" el acelerador. Cambio en su justa medida, nada de acelerones, velocidades legales 110-130.

Esteticamente, el probe no acepta NADA adicional.. ni si quiera su aleron original (bajo mi punto de vista) Es un coche por imperativo DE CASA. Nada de añadidos.

Link to post
Share on other sites
  • 5 months later...

OSTRAS, ni te imaginas lo que tira ese C*****N, lleve uno igual de ZGZ a Madrid ida y vuelta, como tira y como se agarra :ohmy:

En el que yo lleve que era de un compa, le llego a meter en el vano del motor una pieza de amianto entre la bateria y demas elementos porque el calor que produce dentro todotan apretado las fundia (no literal).

Buen carro

Link to post
Share on other sites
  • 3 months later...
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...