Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Voy a instalar ahora mismo una Pioneer DEH 700 BT


Recommended Posts

Buenos días, llevaba muuucho tiempo sin postear por aquí, hasta mi avatar a desaparecido..... pero bueno, sigo con mi 307 HDI 110 XS del 03 con sus 130000 km y conforme pasa los km, mejor se porta este coche tan especial.

La cuestión es que si o si tengo que quitar la rd cd y el cargador y sustituirlos por una flamante Pioneer DEH 700 BT con bluetooh incorporado y con salida de usb mediante cable.... y aquí necesito sugerencias, no tengo ni idea por donde meter el micrófono y el sobre todo el cable usb.

He visto varios posts, pero claro, nunca he desmontado el salpicadero y no me queda muy claro como hacerlo.

¿Por donde pasar el microfono para llevármelo hasta el montante de la ventanilla? ¿Es fácil pasar el cable usb hasta la guantera?.

Voy a ponerme a "trastear" ya, pero cualquier respueta la agredecería.

Gracias por adelantado.

Link to post
Share on other sites

Nobel escribió:

¿Por donde pasar el microfono para llevármelo hasta el montante de la ventanilla?

Si mal no recuerdo de cuando Er_Sergito montó el suyo, lo que hizo fue pasarlo por debajo del volante hasta la cajita de fusibles, quitar la tapa del lateral y lo subió por la goma de la puerta del conductor, lo sigió metiendo por el borde del techo hasta llegar al portalamparas central ese, que tiene un hueco que es donde va el micrófono del original de peugeot.

No se si me he explicado bien

Nobel escribió:

¿Es fácil pasar el cable usb hasta la guantera?.

En la guantera no tienes una tapita al lado de la luz? En el restyling si viene y por ahi es por donde se cuela el cable que quieras.

Es de facil acceso ya que detrás del radio cd tiene mucho hueco para maniobrar jeje.

Un saludo

Link to post
Share on other sites

Gracias por las respuestas.

La verdad es que ha sido mucho más fácil de lo que esperaba, una vez que quitas la radio y las tapas debajo del volante hay mucho sitio para meter cables.

Decir que la ganancia de sonido ha sido brutal. Antes con la radio original movía unos infinity de 60 wrms en las puertas delanteras y unos pioneer 6x9 en la bandeja de 40 wrms. Con la antigua radio no los "movía" bien y con esta nueva no hay color.

Ahora tengo un par de dudas:

* ¿Como hacer para que la radio se apague al quitar el contacto?. Se apaga sola al pasar unos tres o cinco minutos. Algo he leido de cambiar el cable rojo....

* Cuando entro en el coche y arranco, el manos libres y el teléfono se emparejan al instante, pero cuando por ejemplo, paro el coche, bajo unos minutos, vuelvo a subir, sigue el piloto encendido en la radio de que está emparejado con el móvil, arranco el coche y pierden la conexión, "obligándolos" a emparejarlos de nuevo (que la verdad no tardo ni cinco segundos, pero es un engorro).

Link to post
Share on other sites

hola nobel, yo tengo el primer modelo de pioneer que salio con BT integrado el DEH 55BT y el micro lo dejé detras del volante y se oye muy bien, quería haberlo dejado donde Er_Sergito, pero no me llegaba el cable del micro que venia con la radio..donde lo has dejado tu?? me alegro de que te vaya tan bien, a eso de que se apague con el contacto te pueden contestar muchos "enredas de la electronica" de por aqui..

Link to post
Share on other sites

Bugatron escribió:

Pues esta misma noche hemos conseguido que el manos libres y la radio de Piel se apagasen con el contacto... pero hay que hurgar un poquillo con el polimetro.

1 saludo!

Se ha abierto otra caja de truenos? :laugh: primo aprendes con una sola clase ;)

Link to post
Share on other sites
  • 2 weeks later...
  • 2 weeks later...

Bugatron escribió:

Invierte los positivos de la radio. La mia tambien se volvió loca al montar el adaptador.

1 saludo!

¿Me puedes especificar como hacer eso?. Es que no tengo mucha idea y necesito ver la luz ya....

El mismo día que poesteé el problema me acerqué a una taller de car audio, probaron con otra radio pioneer (no se que modelo) y funcionó correctamente. Luego me hicieron el comentario que esa radio (comprada en Redcoon) es pirata y no me pueden ayudar (claro, como no compré allí).

Mi hermano en un acto de caridad esta mañana ha llevado el coche al servicio técnico de Piooner, donde compré el adaptador. Estos mirando a simple vista comprueban que la radio no es pirata y que ellos no se dedican a hacer instalaciones en los coches, recomendando una tienda de car audio para su instalación. (No han puesto mucho interés por su parte).

Va mi hermano a esta tienda y le dicen que tiene que dejar el coche para mirar que pasa, que según ellos los pedidos por internet tienen este problema, que venga por unas vias distinta a los distribuidores europeos y que luego tienen algunos problemas de incompatibilidad. Que vamos, unos 30 €/h la mano de obra..... casi ná.

A si que Bugatron de agrecedería mucho saber como lo hicistes.

Link to post
Share on other sites

Verás, el mazo de cables de la radio tiene 1 cable rojo y un cable amarillo, no?

Son los positivos de contacto y de alimentación directa.

En medio de ellos deberian de venir unos conectores, desconectalos y conecta el amarillo que sale de la radio al rojo que viene del conector ISO, y el rojo que sale de la radio al amarillo del conector ISO.

1 saludo!

Link to post
Share on other sites
  • 6 months later...

Aprovecho este post que abrí en su día para preguntaros a los que habeis cambiado la radio.... ¿os hace grillos la radio?, la mía de buenas a primeras parece como si hubiese cogido todo holguras y no para de hacer grillos en cada curva, acelerón.... etc. La he sacado, vuelto a meter y nada. ¿A vosotros que tal?.

Link to post
Share on other sites

Nobel escribió:

Aprovecho este post que abrí en su día para preguntaros a los que habeis cambiado la radio.... ¿os hace grillos la radio?, la mía de buenas a primeras parece como si hubiese cogido todo holguras y no para de hacer grillos en cada curva, acelerón.... etc. La he sacado, vuelto a meter y nada. ¿A vosotros que tal?.

A mí no me hace ningún ruido, es de doble din y va de maravilla... Un saludo

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 102 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...