Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Se le ha ido la pinza al foro?:S


Recommended Posts

Señores esto que que es? me sale todo en ingles con muchos guiones bajos entre las palabras y mirad que me sale encima de la portada del foro.

Warning: main(): SAFE MODE Restriction in effect. The script whose uid is 10001 is not allowed to access /var/www/vhosts/clubpeugeot307.com/httpdocs/administrator/components/com_kunena/language/english.php owned by uid 48 in /var/www/vhosts/clubpeugeot307.com/httpdocs/components/com_kunena/fireboard.php on line 76

Warning: main(/var/www/vhosts/clubpeugeot307.com/httpdocs/administrator/components/com_kunena/language/english.php): failed to open stream: Success in /var/www/vhosts/clubpeugeot307.com/httpdocs/components/com_kunena/fireboard.php on line 76

Warning: main(): Failed opening '/var/www/vhosts/clubpeugeot307.com/httpdocs/administrator/components/com_kunena/language/english.php' for inclusion (include_path='.:') in /var/www/vhosts/clubpeugeot307.com/httpdocs/components/com_kunena/fireboard.php on line 76

Link to post
Share on other sites


  • 2 months later...

Bugatron escribió:

Pues eso, intento conectarme y parece que va bien, pero al pinchar en el General del 307 me abre el general de los 2 foros,Todocoches, Web del Club, Otros temas...........

Y al abrir por ejemplo Consultas y problemas del 307 me abre el del 308.

1 saludo!

Tranquis, tranquis... que estoy haciendo cositas!

Se ha solucionado ya ¿no?

Link to post
Share on other sites

psykhe escribió:

admin escribió:
psykhe escribió:
he entrado al foro y me aparece el nombre y la foto de otro usuario en vez de la mia...

Hola, ¿Cuanto hace que no entras en el foro?

entro a diario varias veces...

pero vamos... ya está todo normal, aparece mi nombre y mi foto... solo ha ocurrido una vez

Link to post
Share on other sites

A mi tambien me ha pasado varias veces que al entrar me identificaba como otro usuario (una de ellas con el admin...) pero luego a la hora de intentar postear o hacer algo no me dejaba...

Una captura de pantalla:

Nota admin: foto perdida en servidor externo

Si no se ve la imagen avisarme que con el firewall de la empresa no se si me las sube o no...
:dry: :dry:

Link to post
Share on other sites

abel escribió:

A mi tambien me ha pasado varias veces que al entrar me identificaba como otro usuario (una de ellas con el admin...) pero luego a la hora de intentar postear o hacer algo no me dejaba...

Una captura de pantalla:

Si no se ve la imagen avisarme que con el firewall de la empresa no se si me las sube o no...
:dry: :dry:


No se ve la imagen.
Link to post
Share on other sites

abel escribió:

A mi tambien me ha pasado varias veces que al entrar me identificaba como otro usuario (una de ellas con el admin...) pero luego a la hora de intentar postear o hacer algo no me dejaba...

Una captura de pantalla:

Si no se ve la imagen avisarme que con el firewall de la empresa no se si me las sube o no...
:dry: :dry:


Por favor, avisadme si vuelve a ocurrir. Es un tema importante.
Además como estoy haciendo cambios, si me avisais al momento se a que cambio se debe el fallo.
Link to post
Share on other sites

rugido_wagon escribió:

A mí ayer me ocurrió que escribí un mensaje a primera hora de la mañana y no lo pude ver hasta media mañana. No aparecía como que lo había escrito.

Por cierto, ¿?¿?¿como metéis publicidad de sexo en este foro?¿?¿:ohmy: :woohoo:

Vaya, no me había fijado del tema de la publi. Es cosa de Google, aunque se puede filtrar si queremos...

Link to post
Share on other sites
  • Our picks

    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • COM2000
      Hola buenas noches, tengo un Peugeot 307 2.0 HDI de 90cv del 2002. Desde hace un tiempo el intermitente izquierdo va muy blando y cuando lo marco parpadea muy rápido. Dicha anomalía me ha costado una falta leve en la ITV. Hace un par de meses desmonte el COM2000 y limpié las pistas. Mi pregunta es si sabríais decirme qué tipo de palanca de intermitencia lleva mi coche, hay una que lleva conectores y otra que va con un Flex . (Quiero cambiar la pieza blanca o la negra que se suele desgastar y creo que sería la solución a mi avería). 
      No es por bombilla fundida.
      Os dejo fotos de mi COM2000 y de las 2 palancas que he encontrado, si hay alguna más que pueda ser la mía, agradecería que me lo dijerais
      Supongo que es el del conector pero no recuerdo que tenga los terminales.
       
       
       
       
      • 0 replies
×
×
  • Create New...