Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conectar mando a las largas


Recommended Posts

Buenasss!! Siento retomar este tema, no se si estará abierto por los temas antiguos... pero era para ver si alguien me ayudaba a conectar el mando del garaje a los cables de las luces largas... La verdad es que no se por donde empezar... y si alguien lo ha hecho o tiene idea de como hacerlo, se lo agradecere eternamente :).

GraciasSSsssssss

Link to post
Share on other sites

hey hey heyy!! toy acabando de hacer esta brico!

Ya he desmontado el mando del garaje, le he quitado el boton, lo he soldado para que haga contacto los dos puntos de acción del boton, le he soldado dos cables a la base del mando (positivo y negativo) y ya lo he conectado al coche :D.

Peeeero, no me ha funcionado xD. Si pongo los dos cables con la pila, funciona perfectamente... pero al ponerlo donde las largas.. no me funciona...

Una pregunta a ver si alguien lo sabe.... Hay dos cables que van a las luces largas... uno que va directamente a la bombilla, y otro que va a un hierro que hace presion a la bombilla, pero que no esta conectado a ella... supongo que la que va a la bombilla es el positivo, y el otro el negativo no?...

Nuse, a ver si consigo que funcione :(.

Saludos!!

Link to post
Share on other sites

Pues eso, como dice el asunto... he conseguido que funcione el mando con las largas unos 5 minutos... pero al meter la bombilla dentro de su compartimento y el mado también, nose que ha pasado que ha dejado de funcionar, y es que el fusible que va a las largas derechas (donde habia conectado el mando) se habia fundido.... lo intente de nuevo y lo mismo, e fundió, y ya no me quedan mas fusibles para poder probar...

A ver si alguien me ayuda... ¿alguno sabe porque ha podido ser? ¿puede ser por el amperaje? Tanto la bombilla como el mando usan potencia de 12V, pero distinto amperaje... el fusible de las largas marca 10A y la pilita del mando pone 23A... Pero lo que no entiendo, es porque la primera vez que lo puse si funcionó, y varias veces.... :( ¿Se os ocurre algo a alguno?

Saludetes!

Link to post
Share on other sites

A ver, por lo que comentas tienes un cortocircuito.

1.- Habría que averiguar si al meter la lámpara y el mando en el compartimento, algún punto del cable del positivo está tocando con algo metálico (masa). Como imagino que sacarías una derivación de dicho cable, comprueba que realmente está bien aislado.

2.- Salvo que hayas realizado el montaje en serie, el distinto amperaje no afecta al funcionamiento. El valor de 23A para un mando ya te digo que no puede ser real ya que es una barbaridad y posíblemente se refiera a otra cosa. Por otro lado pienso que para un mando a distancia 12v lo veo demasiado. Si realmente el mando funciona con un voltaje inferior, es posible que lo hayas quemado y te esté cortocicuitando. De ahí que cuando le das a las largas pete el fusible. Al principio te funcionaba bien hasta que dijo basta ¿Te funcionaba el mando después de la criba de fusibles?

No sé, a ver lo que opina el personal

Saludos

Link to post
Share on other sites

Sip, el mando si funcionaba...

Creo que va a ser mas probable la opcion 1... ya que lo hice en plan chapuza.... con el cable pelado, le hice un poco de roska para que estubieran los filamentos juntos y lo enganche en la pestañita donde se engancha el cable a la bombilla, y el mismo proceso lo hice enganchandolo en la pestañita metalica donde va enchufado el cable del negativo...... ¿Como lo harias tu? Lo digo porque no es que se pueda trabajar mucho dentro del faro, ya que no hay hueco casi ni para meter la mano.... ¿Alguna idea tio? Muchas gracias por tu aportacion

Saludos

Link to post
Share on other sites

Uff!! me pillas en bragas porque no tengo ni idea de cómo es el hueco ni del lío que estás liando. De todas formas mira a ver si puedes colocar cinta aislante de modo que asegures que ningún polo positivo toque con nada metálico.

Otra cosa que tienes que tener en cuenta: llegado el caso que logres solucionar el problema (estoy seguro de ello), piensa en la temperatura que puede alcanzar el hueco donde coloques el mando. Si vas por una carretera con las largas un buen rato esta temperatura puede ser alta y afectarle al mando (circuitería, plástico). Si está encerrado en un habitáculo piensa que no estará ventilado. Ahora bien, no sé hasta qué punto puede subir tanto la temperatura ya que al fin y al cabo no vamos tanto rato con las largas puestas.

No sé, más no se me ocurre.

Suerte;)

Link to post
Share on other sites

gracias por recordarlo trankos; yo lo tenía visto pero es una opcion que no veo viable en mi 308 porque por ahi tengo los sensores de la alarma y no me atrevo a abrir.

se me olvidó decir que igual has petado el mando, bien por cortocircuitar como te dicen, o por no respetar la polaridad, a la base del casquillo de la bombilla llega el positivo y al lateral masa o negativo

intercalar un relé con freno es interesante por dos motivos

1.- para no emitir señal continuamente en largasy fundir el mando en unos meses

2.- porque si emite continuamente al poner largas y hay un pico de tensión, el circuito del mando probablemente no lo soporte

Link to post
Share on other sites
  • Our picks

    • PP2000 v22.12-22.14 + Medicina + Actualizaciones
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
       
       
      • 231 replies
    • [BRICO] - colocación parasoles con luz 406 FASE 1 (03 y 05/10/2015)
      IMPORTANTE: brico de mi propia autoría, texto extractado del hilo original de la fecha reflejada y que también publiqué en los foros de Peugeot a los que estoy registrado. Las fotos que aporto, son de mi autoría y he usado algunas de distinto proceso de restauración por carencia de otras para explicar el procedimiento.
       
      Bueno, comencemos con éste periplo en la colocación de parasoles con luz, aunque podría publicar todo.
       
      Material necesario:
      Lámparas LED T5 equivalentes a las W1.2W incadescentes (al final no sirven). Destornillador Torx T20 para los tornillos del techo Destornillador de punta plana para desmontar el plafon del techo 1 cable grueso de cobre que sirva de guía para pasarlo por los agujeros del techo hasta el plafón. 1 par de cables originales con sus conectores rojos, para conectar luego el que viene de los parasoles. He preparado los mismos para su presentación. varios conectores y pines macho/hembra para fabricar los conectores futuros. funda termorretractil para proteger conexiones. corta cables para exponer las terminaciones a los conectores que luego soldarás. estaño del bueno (no del barato) estañadora tipo lápiz de 40 W de potencia y saber manejarlo previamente -experiencia soldando electrónica-.  
      Tiempo insumido:
      5 horas y 30 minutos, sumando todo el proceso y ambas partes.
       
      03/10/2015...parte 1 de 2 - gracias a un compañero del foro que me pasó el dato por whatsapp, un vendedor de milanuncios ofrecía MANUAL DE REPARACIÓN PEUGEOT 406, por 25 €...al que fui a buscar hasta Narón por la mañana, 500 páginas completas de información muy útil y que ya he puesto en practica.

       
      Luego me acerqué a La Coruña, hasta Cetronic para adquirir material de electrónica y botes aerosoles de recambio para la limpieza de circuitos electrónicos.
       
      Comencé con éste proceso, 1ro montar los parasoles, sacando los viejos y colocando los nuevos.
       
      Adjunto proceso detallado, usando cable guía y presentación del....
      • 1 reply
    • [BRICO] - colocación guarnecidos bajo puertas (x4) 406 ambas FASES (14/09/2015)
      Nota Admin: Puedes verlo en el blog
       
      IMPORTANTE: brico de mi propia autoría, texto extractado del hilo original de la fecha reflejada y que también publiqué en los foros de Peugeot a los que estoy registrado. Las fotos que aporto, son de mi autoría y he usado algunas de distinto proceso de restauración por carencia de otras para explicar el procedimiento.
       
      Prosiguiendo con la odisea de mejora de mi leoncete, opté por conseguir un juego de embellecedores originalmente en policarbonato negros, pero ya no los fabrican más desde el 2010, así que mirando en el Service Box, encontré estos embellecedores o como les llaman ellos: Juegos de guarnecidos bajos de las puertas.
       
      Los 406 con acabado SV, se diferencian de los ST como hasta ese momento era el mío, por éste detalle aparte de otros (molduras "madera" en las puertas, luz de cortesía, asientos eléctricos sin memoria, ordenador de abordo, control de velocidad/crucero en los que lo llevaban instalado -no todos los SV (V6 y automáticos)-, etc).
       
      Material necesario:
      Disolvente Universal - limpiar exahustivamente la zona donde se colocarán y a su vez éste actúa como desengrasante. El juego completo de cada lado encargado original a la Peugeot de tu zona, si se consigue de desguace, aparte de estar sucios, quien te los saque tal vez sea un poco bestia y termine dañando alguno o lo haces tu mismo si te dejan pasar, como a veces logro convencer al mecánico de turno del desguace. Habilidad para desenganchar las guías de goma de las puertas lado chasis.  
      Tiempo insumido:
      45 minutos en total, previa limpieza para eliminar cualquier resto orgánico antes de aplicar cada adhesivo.
       
      Comencemos:
      14/09/2015, fui a buscar a la Peugeot MOSA Vigo los juegos de guarnecidos de los bajos originales. Los de fibra de carbono ya no los fabrican desde el 2010, referencias por Service Box: 7010.H3 y 7010.H4, los 2 salieron por la ....
      • 0 replies
    • Post in [Brico]. Instalación de amortiguadores hidráulicos en el capó
      Hoy vamos con un brico para sustituir la casaca barílla para sujetar el capo por un par de hidráulicos, de los cuales dejo por aquí el link.
       
      El lote contiene lo de la siguiente imagen.
       

       
      Comenzaremos por las “plaquitas negras” de metal, irán pilladas por dos de los tornillos que sujetan la aleta delantera. Quitamos ambos tornillos y los volvemos a colocar pillados dichas “plaquitas”.
       

       

       

       
      En la parte del capo tendremos que quitar el aislante acústico, con un par de grapas bastara para realizar los trabajos con holgura.
       
      Con ayuda de la pieza de aluminio que tiene pegados con cinta aislante dos tuercas, pillamos los burlones al capo, en los cuales después ira pillado el hidráulico. Esta pieza es muy maleable, así que la doblamos con el ángulo necesario para presentar la tuerca, la pillamos y una vez pillada, tiramos con fuerza de ella para partir la cinta aislante y quedara pillada.
       

       

       

       

       

       

       

       

       
      Una vez realizado esto en ambos lados, pillamos los hidráulicos a la parte inferior con sus tuercas correspondientes y empezando por el lado de la barilla. Soltamos la barilla mientras que con la otra mano sujetamos el capo con cuidado de que no caiga y encajamos la parte superior de los hidráulicos en us burlones y lo tendríamos listo..
       

       

       

       

       

       
      Como dato dice que tras su instalación note un ruido raro.. Debido a que las partes que señalo rozaban, la parte superior del hidráulico y el tubo del aire acondicionado.
       

       
      Me basto con limar un poco la parte de plástico del hidráulico y quedo perfecto..
       
    • Alfombrilla de goma para el maletero de la Rifter Long
      Estoy buscando una alfombrilla de goma para el maletero de la Rifter GT Long
      Para los asientos delantero y traseros ya encontré, pero para el maletero de la long no encuentro
      ¿alguna sugerencia?
      Gracias
      • 8 replies
×
×
  • Create New...