Saltar al contenido

TURBOMAN

Miembro
  • Contenido

    16
  • Registrado

  • Última Visita

    Nunca


  1. Yo tengo la instalacion y todo montado y activado, y no me funciona. No se como hacerlo en Burgos
  2. Buenos días acabo de montar una toma auxiliar sin necesidad de que el cargador se tenga que quedar en load(porque esta roto). Necesitamos: 1.-Soldar 1 canal del jack al pin 19(conector c de la radio;el que alimenta al cargador),el otro canal al 20 y la masa o malla al 17. 2.-Reproducir cualquier cd y al tener enchufado el mp3 o telefono silencia el cd y lo oimos perfectamente. Para escuchar el cd ,basta con desenchufar el jack del reproductor(mp3,movil..etc.) y escuchamos la musica de los cd´s Un saludo P.D.-Adjunto esquema
  3. Buenas noches.que conector del calculador es?el pegado a la aleta o el pegado a la bateria?
  4. Lo primero gracias y voy a ver ;pero en mi coche veo que de los 4 cables del sensor de freno ,2 como que son los mismos que van al embrague.En el E4 no veo nada,si es del primer conector del calculador(lo más pegado a la bateria) P.D.-cómo descargo con el PP2000 los esquemas electricos?me lleva a una página web donde me pide ususario y contraseña Gracias
  5. Los contactores estan bien(lleva 1 en embrague y otro en el freno) y sigue sin funcionar.mañana te paso vdi
  6. De todas formas no entiendo bien el esquema.del caculador va al microinterruptor de embrague y al de freno pasando por fusible? Pp200 , en la peugeot probamos a hacer el test y si se daba cuenta y cambiaba de estado al apretar los bofones del mando
  7. El mando esta pinchado y no funciona . En el calculador la e4 esta vacia. Y activar me lo han activado en el servicio oficial;y lo he estado viendo yo como lo hacian y si apretaba las teclas si se daba cuenta el pp2000
  8. Hola buenas noches.Tengo un problema al instalar el regulador: Mi coche tiene un solo sensor de freno con 4 cables y no tiene en el pin de 32 el cable en la posición E4. Activado está activado por la propia casa aquí donde yo vivo. Necesito saber que conexiones debo hacer para que funcione ;ya que he leido varios bricos por aquí pero no me aclaran nada sobre este caso de los 4 cables en 1 solo pulsador(pone que los que tienen los 4 cables ya está preinstalado). Un saludo
  9. Buenas.Me llamo Kike ,soy de Burgos y tengo un 307 XR 2003 .Además tengo un bmw X5. Gracias y un saludo
  10. NO ENCUENTRO DONDE BAJARME EL PLANET OFFICE PARA ACTIVAR REGULADOR VELOCIDAD


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad