Saltar al contenido
ENVÍA tu foto del mes de febrero. Leer más... ×

Tellin

Miembros
  • Contenido

    16
  • Registrado

  • Última Visita



  1. Tellin

    Tirones y ruidos

    Buenas tengo un peugelt 307 1.6 110cv del 2005 ,el caso es qe a veces entre las 1000 y las 1300 revoluciones el coche pega pequeños tirones que se quitan al frenar o al acelerar mas de esas revolucciones , pegando unos tironcitos, otras veces al acelerar de 1500 a 2000 revoluciones escucho como un metal chirriando como si le costara la vida al motor. Que puede ser?
  2. Tellin

    Ralenti bajo peugeot 206 1.9D

    He estado investigando y por lo visto hay un tornillo que regula el ralentí del coche, creo que lo he solucionado parcialmente, no se si eso servirá o tendré que hacer algo más, también he visto que se puede desconectar la válvula EGR he intentado desconectarlo eléctricamente pero no puedo sacar la ficha que lo une. Por cierto, es verdad que cuando esta recién arrancado por la mañana va bien , es solo cuando se empieza a calentar
  3. Tellin

    Ralenti bajo peugeot 206 1.9D

    Si desde que arranco está así de bajo y lo de la temperatura siempre está igual como en la foto, excepto en atascos o con el coche parado que suele subir hasta 90 como máximo
  4. Tellin

    Ralenti bajo peugeot 206 1.9D

    Pero al salir solo con el embrague las revolucionws bajan brutalmente
  5. Tellin

    Ralenti bajo peugeot 206 1.9D

    Buenas desde hqce un tiempo noto que el ralenti de mi peugi esta mas bajo de la cuenta y siento como que se cala y al girar el volante a tope se viene aun mas bajo dejo fotos para que os guieis Y con el volante girado a tope
  6. Tellin

    Ruido pedal embrague

    Grasa como la WD-40?
  7. Tellin

    Ruido pedal embrague

    Buenas, desde hace un tiempo tengo un ruido en el pedal del embrague , al embragar y al desembragar como si estuviera alguna parte oxidada, hace menos de un mes he cambiado el embrague entero ( kit de embrague) y el cable del embrague, se supone que al cambiar estas dos cosas el embrague tiene que ir fino fino, pero para mi sorpresa siempre queda algo , y esta vez es el pedal del embrague que suena y a veces es bastante molesto ya que parece que le cuesta a veces hasta desembragar(?), es algo que me parece extraño ya que esta todo nuevo , cable y embrague, Alguna solucion? Gracias!!
  8. Tellin

    Engrasar embrague

    Buenas, desde hace un tiempo noto que al estar conduciendo un buen rato el embrague al soltarlo ( sobre todo a a baja velocidad) lo noto como que le cuesta un poco tirar atrás , leyendo en foro he visto que engrasando el cable del embrague se suaviza un poco, pero como de mecánica no entiendo mucho y ahora mismo no puedo soltar mas €uros ya que he tenido que cambiar hace relativamente poco la distribucion , cable alternador pastillas frenos etc.. querría saber si es una tarea sencilla donde pueda llevarla acabo yo mismo , si fuera solo el engrasado del cable . Bueno muchas gracias y espero su respuesta ! Saludos!
  9. Tellin

    Vibraciones a 110 - 120 km/h

    Buenas, desde hace unos dias al tirarle a 120km/h por ahi empieza a vibrar muchisimo el coche , no se porque, ¿Que puede ser?
  10. Buenas, quisiera saber como desmontar los altavoces delantero y trasero, hay que liar mucho para desmontarlo? se que tiene como un plástico para quitarlo lo he intentado pero me da miedo a romperlo no se si tendrá truco o es tirando jeje Gracias.
  11. Tellin

    Testigo Motor encendido

    Buenas, lleva ya un tiempo la luz de motor encendido , pero solamente al poner el contacto, una vez arrancado ya se quita la luz y el coche funciona perfectamente, ¿Qué puede ser?
  12. Buenas queria saber si alguien tiene el manual de este coche o sabe donde conseguirlo , porque necesito cambiar el fusible del mechero pero no lo encuentro y no tengo el libro Gracias
  13. Tellin

    Panel multifunción 206 2001

    Podría ser un fusible? , ¿ La caja de fusibles donde se encuentran?
  14. Tellin

    Panel multifunción 206 2001

    Buenas, tengo un pequeño ( o grande) problema en la pantalla multifunción, pues no se me enciende , solo se enciende cuando lo aprieto con el dedo para dentro, si , suena absurdo pero asín si funciona, una vez que dejo de hacer presión se queda en negro.¿ Qué podría ser?
×