Saltar al contenido

Pepus

Miembro
  • Contenido

    2
  • Registrado

  • Última Visita



Sobre Pepus

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Tarragona
  • Vehículo/s
    508 allure
  1. Pepus

    Pepus

  2. Hola, tengo un 407 ,136 cv hdi, del 2005, hace un mes me revento un tubo del aire acondicionado, y perdi todo el gas, hast que me di cuenta y me lo cambiaron y cargaron el gas, pasaon unas tres semanas, en un servicio oficial hicieron la reparacion, y todo bien asi un mes pues poco a poco cafa vez el aire es menos frio,a hora splo sale frio cuando lo pongo en marcha durante un minuto y despues el aire es de la temperatura ambiente, lo han revisado y tiene todo el gas ,no saben seguro lo que puede ser,podeis ayudarme ,ya que el taller no lo tienen claro.
  3. hola , tengo un 407 AVISO IMPORTANTE NO PLANTEES AQUÍ las DUDAS, NO SERAN CONTESTADAS ESTE APARTADO SOLO PARA PRESENTARSE EN EL FORO Toda consulta que no sea presentacion sera editado o cerrado


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad