Saltar al contenido

nando209

Miembros
  • Contenido

    6
  • Registrado

  • Última Visita



  1. nando209

    Bombilla luz salpicadero no luce (ordenador de a bordo)

    Lucía una bombilla antes de empezar la tarea, por eso imaginé que corriente había Por otro lado, el la primera foto, el cable que finaliza en conector azul, juraría estaba suelto al abrir la carcasa Tampoco encuentro donde conectarlo, como se ve en la foto 4 Que no vayan a ser de ahí el problema?
  2. nando209

    Bombilla luz salpicadero no luce (ordenador de a bordo)

    Hola de nuevo Confirmado que no tiene que ver con las luces de posición Antes veía algo el display, a día de hoy la pantalla totalmente en negro
  3. nando209

    Bombilla luz salpicadero no luce (ordenador de a bordo)

    No creo, no? Me matas sino En un rato te lo confirmo
  4. nando209

    Bombilla luz salpicadero no luce (ordenador de a bordo)

    Hola Jibonifas, gracias Si, cada bombilla la introduje en su correspondiente soporte hasta el final, haciendo fuerza con los dedos ya no me daba más, luego cada soporte en la "regleta" Blanca y de ahí a la principal Y nada
  5. Hola a todos Acabo de comprar un 307SW de 2003 y entre otros pequeños fallos os paso a comentar el que intenté solucionar hoy No puedo ver bien los datos de la pantalla del salpicadero (ordenador de a bordo) por lo que compré 3 bombillas de 12V y siguiendo el tutorial de este foro me dispuse a cambiarlas. Con las nuevas bombillas seguía sin ver nada. Desmonte la carcasa, desconecte el conector y pude observar que las tres bombillas van introducidas en una regleta secundaria que a su vez va anclada a la regleta principal (la que dispone del visor) y esta es la que va conectada al conector que viene del salpicadero Pues bien, el problema está en que con la regleta de las bombillas en su posición de anclaje a la regleta principal y esta conectada al conector del salpicadero sólo luce el visor, y las bombillas no encienden. Las bombillas anteriores estaban fundidas y entiendo que sólo cambiandolas debería lucir, pero no Adjunto fotografías para que os sirva de mejor guía, ya que no se si me explique bien El conector del salpicadero La regleta secundaria con las tres bombillas nuevas de 12V La regleta de la bombilla Unida a la regleta principal conectada al conector del salpicadero El LED luce, pero las bombillas no Muchas Gracias de antemano e intentaré responder bien si tenéis cualquier duda Un Saludo!!
  6. Hola a todos Acabo de adquirir un 307SW de 2003 y tengo varias preguntas que hacer Espero pueda nutrirme de vuestra experiencia Saludos a todos!!


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×