Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

uri_wan

Miembros
  • Contenido

    18
  • Registrado

  • Última Visita

    Nunca


  1. uri_wan

    Pedal ebrague tiembla y va "diferente"

    Disculpame moderador, pero es que no vi nada que se asemejara a lo que a mi me pasa. Bueno el caso, ayer salgo de trabajar y la primera ya me hacia cosas raras y al entrar en la autopista... pongo 4 acelero para entrar y de pronto brrrrrrrrrr 5000 rpm... patinada del embrague, llame desde el coche al mecanico y le dije, tio vengo para alla, que me patina el embrague. Al final, kit nuevo de embrague, 100.000km ciudad en su mayoría y cambio de embrague :'( 600€ aproximadamente, hoy lo recojo... por suerte no tiene bimasa! Lo que me ha parecido muy extraño es que no me avisara antes, no se, es que ni un poquito, ha sido de golpe... bueno es lo que hay, no es avería del coche, es desgaste , así que resignación, no queda otra! gracias.
  2. uri_wan

    Pedal ebrague tiembla y va "diferente"

    nadie me puede alumbrar con este problema???
  3. uri_wan

    Pedal ebrague tiembla y va "diferente"

    Buenos dias a todos, HAce un par de días que noto el pedal del embrague distinto, me tiembla, no se es una sensación extraña, como si algo rascara, no se explicarlo, solo que me ha cambiado el tacto del pedal. Tengo un 307 110Cv Gasolina, con 96000km. Creeis que es cambio de embrague? gracias!
  4. uri_wan

    Ñic Ñic en marchas cortas

    Buenos días a todos, he realizado una búsqueda por el foro pero no he encontrado lo que buscaba. OS comento tengo un 307 Gasolina 1.6, despues de muchos arreglos durante el año pasado, bujias, sensor ese que hace que se te pare el coche que gracias a vosotros lo pude arreglar yo mismo, motor de arranque etc... ahora ha aparecido el molesto ñic ñic ñic, no he visto bien que puede ser buscando por el foro, algo del tubo de escape puede ser?? Bueno, el caso, hace días que me hace el ruidito y mes gustaria saber que tengo que decirles en el taller para que deje de hacerlo, se que a muchos ya os ha pasado. El ruido es al arrancar, bajando cuestas y frenando, al salir del pkng y acelerando. muchas gracias de antemano
  5. uri_wan

    307 1.6 110CV, el motor se para solo

    Buenos días, A mi me pasaba exactamente lo mismo, cambio de bujias y cambio de captador de admisión y perfecto. Este fin de semana he ido a Baqueira/Beret y a 1500m ningún problema de que el motor se parase ni nada por el estilo, ya no hace tirones ni amagos de pararse. Mano de santo cambiar ese captador, a la que el mio vuelva a fallar de nuevo por el mismo motivo, lo tengo claro, lo rpimero que haré será cambiar el captador de admisión que por 50€ en oscaro lo puedes tener.
  6. uri_wan

    307 1.6 110CV, el motor se para solo

    Buenas a todos, parece ser que al final si que es el captador de admisión del coche!! de momento todo correcto, no me fié ni de mi mecánico ni de los de la peugeot, cambiamos con mi padre el captador, circule un par de días, lo llevé de nuevo a la peugeot, donde me hicieron una tele-carga, para resetearlo todo y comprobar que no salta el fallo de antes. De momento, una semana y el coche va perfecto!! toquemos madera para que sea eso. Mano de santo, bujías y captador de admisión, de momento ya no se para!! Muchas gracias a todos y sobretodo a ti SNAKE!!!
  7. uri_wan

    307 1.6 110CV, el motor se para solo

    Lo llebaré al conce, que lo diagnostiquen, antes de meterme en un fregao con el otro mecanico. Lo del sensor del aceite lo puedo cambiar yo? Y lo dicho, no entiendo el post que me has puesto antes, que signifa lo del calcula del motor? gracias Snake!!!!!
  8. uri_wan

    307 1.6 110CV, el motor se para solo

    Pues ahora no recuerdo lo que le marcaba, pero despues de cambiar las dos cosas, la maquina de diagnosis seguia igual Lo dicho, me marca que mire el aceite cuando pongo el ontacto, pero esta bien, puede ser algun sensor del nivel de aceite? Lo que me comentas del modulo electronico? no entiendo el post... me lo podrias explicar un poco?? muchas gracias!!!
  9. uri_wan

    307 1.6 110CV, el motor se para solo

    Buenos dias, el jueves pasado le cambiaron las bujias a mi coche y el sensor que me comentaba SNAKE. El mecanico lo provó con el sensor, pero volvia a hacer lo mismo, por lo que ya no es el sensor, la maquina de diagnostico le segui marcando el fallo en la linia de toda la zona esa del control de admisión. Hace unos dias, cuando pongo contacto me marca un aviso de nivel de aceita, lo compruebo con la varilla y esta bien, por encima de la mitad. Puede ser que tenga mal el sensor de nivel de aceite y venga de alli el fallo? El mecanico me cometó que al no ser el sensor, ya tendriamos que entrar en la mariposa, creeis que tiene razón? Saludos,
  10. uri_wan

    307 1.6 110CV, el motor se para solo

    Gracias Snake. Acabo de llamar al mecánico y me ha dicho que ni las bujías ni el colector de admisión puedes ser, porque no me marca el tablier... que hago?? paso olímpicamente y le digo que cambie las dos cosas?
  11. uri_wan

    307 1.6 110CV, el motor se para solo

    Muchas gracias Snake. El captador de admisión es la pieza esa con la etiqueta verde no? aparte de eso, para las bujias, me puedes dar el hilo si lo tienes a mano, de como cambiarlas y como saber si se han de cambiar? repito, muchas gracias! esperemos que sea eso :S
  12. Buenas a todos, me presento, tengo un 307 XS 1.6 110 CV gasolina. Un poco desanimado con el coche últimamente... se para solo, luces que funden, climatizador que se enciende solo...
  13. uri_wan

    307 1.6 110CV, el motor se para solo

    Gracias por la respuesta snake. Vamos a ver, el año del coche 2004. Posibles averías : Captador admisión Se lo comentaré al mecánico. Bujías (las has cambiado cuando tocaba?) No se han cambiado nunca y también se lo comentaré Sensor revoluciones motor Tomo nota Sensor árbol de levas Ídem ¿Has conectado el coche a la diagnosis? No lo he conectado, porque me ha dicho el mecánico, que si en el tablier no tengo chivato, no saldrá nada en la diagnosis. La anomalía aceite cuando sale,antes o despues de haber cambiado el filtro aceite? Salió antes de cambiar el filtro del aceite y después Has cambiado el filtro combustible? Nunca he cambiado el filtro de combustible. En función de cada cosa, que precio de reparación estaríamos hablando? muchas gracias
  14. uri_wan

    307 1.6 110CV, el motor se para solo

    Hola snake, no es bien bien lo mismo, ya lo digo en el mensaje, a mi no me sale el señal de antipolución, me salió hace tiempo el de presión de aceite insuficiente... pero bueno, no se si va por el mismo camino...
  15. uri_wan

    307 1.6 110CV, el motor se para solo

    Buenos días, Se que es un tema ya muy discutido sobre el 307, pero no he encontrado ningún caso en el foro que sea como el mio. El coche tiene 80.000 KM, revisión al día, la hice la semana pasada y es el 1.6 Gasolina 110CV. El caso es el siguiente: Hace cosa de un año, en Andorra, se me paró y me marcó en la consola "Presión de aceite insuficiente", me asusté y para arrancarlo tuve que manchar con el acelerador. Bueno, eso no me volvió a suceder, solo me sucedía en la montaña, supongo que algún problema con la presión atmosférica. Esto era lo raro del coche, hasta hace un par de meses, que me saltó la misma alarma al pararme en una rotonda, para encendí y ningún problema mas. Y hace 3 días que esta empezando a fallar mucho, os explico, arranco perfecto, el ralentí aguanta en punto muerto, voy circulando hasta que en un semáforo, rotonda, ceda.... popopopooopop.... se para solo y no marca alerta en tablier ni nada. He conseguido reproducirlo en parado haciendo lo siguiente, punto muerto, aceleran hasta las 4000 o 5000 rmp, suelto el acelerador y las rpm caen a 700 y de pronto... prprprpppp.. se para. Solo he conseguido reproducirlo de este modo, pasa tanto en frío como en caliente, le meto siempre SP 95, han cambiado los filtros, de aceite, polen y aire en la última revisión. EL aceite esta nuevo, siempre he revisado el nivel y después de la revisión esta perfecto. El mecanico, sinceramente y pobre hombre, no tiene ni idea de lo que puede estar pasando... Problema de bujías? algún sensor? filtro de la gasolina? ralentí del coche? a ver si alguno de vosotros puede darme luz a esto, porque estoy "acojonado" con el tema. Muchas gracias, y perdón por el tocho, pero es que estoy preocupado.
×