Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Antoniograya12

Miembros
  • Contenido

    48
  • Registrado

  • Última Visita



Sobre Antoniograya12

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Antoniograya12

    Como solucionar fallos

    Tambien decirte que donde esta la electrovalvula bypass termostatica, para comprobar el conector y sustituirla? Ya que en la foto parece que este en la bomba inyectora, pero esa es la de presión de combustible si no me equivoco
  2. Antoniograya12

    Como solucionar fallos

    Vale mi problema es que el coche cuando se calienta se para en cuesta y no arranca, por lo que me da que puede ser culpa del error p1693, por que según pone en tu enlace p1693 está relacionado con el sensor de temperatura de combustible. En muchos casos se detecta porque al apagar el motor con la llave, aún queda unos segundos encendido. ¿Donde se encuentra dicho sensor para que pruebe a cambiarlo? ya que no creo que sea muy caro.
  3. Antoniograya12

    Como solucionar fallos

    Hola, tengo un 407 HDI 2.0cc 136cv, el coche cuando se calienta, se para y no arranca hasta que se enfria, se suele parar al ralenti y estando en pendiente, solo en dias de estremado sol y calor, la cosa es que tira estos fallos, y me han dicho que puede ser la centralita que se sobrecalienta, pero no falla nada mas solo que no arranca. Dejo foto
  4. Antoniograya12

    Sonido claqueteo al pisar levemente el embrague

    Pues lo aguantare lo que pueda, las marchas van bien y no patina, pero cada vez parece que suena mas en primera, incluso te al ralentin si te acercas al morro parece como que se escucha levemente, pero bueno si se va le pondre monomasa y ya esta.
  5. Antoniograya12

    Cuando esta caliente y en cuesta se para y no arranca

    Ayer estuve en un bombero que por fin se preocupo, me borro todos los fallos y me dijo que fuera a provocar que se parara, lo consegui y al volver tenia estos errores, si me podeis guiar que pueden ser, el me dijo que piensa que la centralita se sobrecalienta y por eso se para, aqui dejo los fallos.
  6. Antoniograya12

    Cuando esta caliente y en cuesta se para y no arranca

    Como indico en el titulo, despues de pararse lo llevo al taller a realizarle una diagnosis, incluido en un taller oficial y no aparecia ningun error, cosa muy estraña, me dijeron que había que hacerla fallando y les expliqué que solo se para en puertos a altas temperaturas, me compre un odin para ver si cuando fallaba tiraba error y nada me fallo el otro dia y no tiraba error, bueno tira los que tiran todos los 407 que e puesto el odin el p1351 y p1598, una vez se me quedo al ralentin y no acelera, me salio el error p1198, pero le paso unas veces y ya no le pasa.
  7. Antoniograya12

    Cuando esta caliente y en cuesta se para y no arranca

    Cuando el coche esta funcionando no se aprecian burbujas, alomejor alguna a malas penas, cuando se para siempre se le quedan una burbuja donde sale del filtro, pero nada muy grande, lo raro es que cuesta abajo arranca pero estando cuesta arriba y cebandolo con la pera manualmente no arranca, decir que esta muy dura por lo que esta llena de gasoil, por lo que el problema no creo que venga del aforador por que si no el cebador se quedaria seco, tiene quebser algo desde el filtro hasta ta los inyectores
  8. Voy a intentar explicarme lo mejor que pueda, por que es muy muy raro, tengo un 407 HDI 2.0cc 136cv, el coche cuando se calienta, va cuesta arriba y lo dejas al ralenti se para como si se calase (elemplo vas en un puerto y hay un stop en cuesta, paras para hacer el stop y al quedarse en ralentin se para) y ya no arranca hasta que se enfria un poco o lo pones cuesta abajo que entonces arranca al instante, solo lo hace en verano, tiene que hacer un sol de justicia por que si no hace sol no se para, destacar que el coche no se calienta para nada, va sobre 92 grados, cuando se para y lo intentas arrancar hace como cuando te se queda sin gasoil y lógicamente no arranca, tambien decir que hace un tic tic sonido metalico por lo que me hace pensar que fuera que le falla el regulador de presion de combustible que lleva la bomba, ya que hace lo mismo cuando se lo desconecto, (vamos que no arranca y tampoco da fallo) pero me a dicho el mecanico que eso no puede ser por que le daria igual estar cuesta arriba o cuesta abajo ya que segun el eso funciona o no funciona indiferentemente de la inclinacion del vehículo, ya lo e metido a la maquina y nada no aparece ningun error, espero haberme explicado y espero vuestros consejos por que es una faena. Gracias de antemano.
  9. Antoniograya12

    Fallo p1198 en peugeot 407

    Podre yo cambiarla o tendré que ir a un bombero, por que necesite herramienta especial o codificar algo?
  10. Antoniograya12

    fallo de motor cuando intenta hacer las regeneraciones

    Yo les cambie las dos que has señalado en la foto, las consegui de desguace por que no sabia si era eso y efectivamente era eso, al cambiar las dos se soluciono el problema, la que hay en la parte superior de la distribución no la cambie
  11. Antoniograya12

    Sonido claqueteo al pisar levemente el embrague

    VID_20180525_190923.mp4
  12. Antoniograya12

    Sonido claqueteo al pisar levemente el embrague

    Ahora subo video de lo que hace exactamente
  13. Antoniograya12

    Sonido claqueteo al pisar levemente el embrague

    Claro yo lo que temo es que dañe algo por llevar eso asi, por que ese ruido vendra de algun sitio y el bimasa es lo que aguanta las vibraciones del motor a la caja de cambios, etc
  14. Antoniograya12

    El coche me hace este sonido

    Es un 1.8 gasolina, funciona perfectamente, lo llevemos a cambiar la distribución y al sacarlo sonaba asi, cuando se calienta ese ruizo y al acelerar ese zumbido, los de la peugeot no quieren saber nada, dicen que el coche venia mal, completamente mentira el coche llego sin un ruido, quisiera saber su eso puede ser correa muy apretada o algo de distribución o si se an cargado algo mas serio esos estafadores, dejo video VID_20180525_162152.mp4
  15. Antoniograya12

    Sonido claqueteo al pisar levemente el embrague

    Hola, pues es arreglar una cosa y sale otra, empezo a hacer un clonk cronk clonk, como si un plastico titubease, eso al salir al relentin, pero me he dado cuenta de que parece que va a mas y suena mas al forzar el coche a salir con el embrague y en punto muerto al pisar levemente el embrague, aunque no siempre lo hace, me dijo un amigo que podia ser el bimasa por que noto que vibra un poco al salir y al rozar el pedal del embrague vibra tambien (nada muy escandaloso yo ni lo notaba) pero eso lo hace desde que lo compre hace un año, lo que no hacia es el ruido, preguntaros que puede ser y si fuera el bimasa lo aguantare hasta que se vaya del todo, nose si eso es peligroso, de momento es un ruido muy leve. Gracias
×