Saltar al contenido

Mikelugalde74

Miembro
  • Contenido

    15
  • Registrado

  • Última Visita



Sobre Mikelugalde74

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Bilbao
  • Vehículo/s
    307sw 1.6hdi 90cv
  1. Vale solucionado, ya lo tenía activado. En algun momento me ha dado un error en el interruptor del embrague(seguramente al activar el limitador que algo me salió pero no le di importancia.). Borrar el error y funcionando... lo que tiene hacerlo ya sin fijarte bien. por otro lado y bastante más importante que el anterior, como quito que el coche me pite a 120? Es un coñazo muy grande....
  2. Cuando voy al apartado de entrega cliente no me sale la opción de instalar regulador de velocidad, luego volveré a repetir todos los pasos que con el móvil tampoco veía muy bien. gracias!
  3. Mañana miro el apartado de inyección y te comento. La verdad que ya no sé si entre o no, e entrado en tantos sitios ya🙄🙄
  4. Si el problema que en el segundo sitio no me deja acceder. Se donde es, pero no me deja acceder a el, siguiendo el manual el segundo paso al conectar el pc, entrar en el calculador del motor no me deja. Ni por Diagbox ni por pp2000.
  5. Si active limitador y regulador, y luego solo regulador. He probado a activar otra vez el limitador también para ver si dejaba de pitar y nada. en la bsi me entra por pp2000 y diagbox pero en la bsm nada de nada. es un Peugeot 307 sw 1.6 hdi 90cv año 2005.
  6. He vuelto a intentarlo y nada, mañana seguiré intentando. Oye una cosa, hoy e tenido que viajar y cada vez que pasaba de 120 el coche empezaba a pitar, un coñazo, 420km con pipipi que puede ser eso?????
  7. He entrado en la bsm, pero no me deja modificar nada. Eso mismo e pensado yo que era en la bsm pero no me deja modificarla. Luego vuelvo a meter el pc y saco foto también. Gracias!!!!!
  8. Sube una foto del interruptor del freno y te digo si quieres. Lo de diagbox... aún no te puedo ayudar...😢
  9. Debajo de la bsi no me sale lo de regulador de motor.. en la bsi lo tengo activado, pone regulador de velocidad activado pero lo otro no me parece... me pasa igual que con el pp2000
  10. Vale, mañana lo intentaré mirar y te cuento. Esto que me dices es en diagbox entiendo.
  11. Desde diagbox tampoco me da opción, imagino que será entrando en sobreequipamiento no? No me sale.he mirado en preparación de vehículo nuevo y tampoco me sale nada... ideas???
  12. Mikelugalde74

    Mikelugalde74

  13. Buenos días! Ando mirando para poner el regulador de velocidad pero me sale un problema al intentar activarlo con el pp2000, después de seguir el tutorial y ponerme a activar los elementos en el pp2000 me encuentro con que en el paso 1 al activarlo en la BSI me deja, pero en el paso 2 calculador de motor no me deja entrar en el apartado motor/caja de cambios. Me dice que no es compatible o función no disponible. ¿alguna idea de por que me no me deja? En el display me aparece el regulador de velocidad todo el rato en off y con 3 o 4 rallas pero no hace nada. Un saludo!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...