Saltar al contenido

Ivi

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



Sobre Ivi

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Valladolid
  • Vehículo/s
    407 1.6 hdi del 2005

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. E mirado el de debajo del volante y el de detrás de la radio y están bien. En el taller me a dicho que si que llega corriente. que vaya a la peugeot a ver si metiendole en la maquina....
  2. Buenas noches el otro día se me apago la radio de mi peugeot 407 del 2005 y no se enciende probé con otra radio y tampoco le lleve a mi taller y me comprobaron los cables y me dijeron que si que llegaba corriente. A alguien le a pasado algo similar? Le probé el fusible de la radio y el que hay debajo del volante y todo esta bien. Si alguien sabe de que puede venir que lo diga
  3. Ivi

    Ivi

  4. Hola soy Ivan y tengo un 407 1.6hdi del 2005


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad