Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Gaelvan

Miembros
  • Contenido

    11
  • Registrado

  • Última Visita



Sobre Gaelvan

  • Rango
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Almería
  • Vehículo/s
    Peugeot 607 2.7 HDI 2005

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenas tardes!! Ya la he liado yo también... 😫😫😫😫 Una vez instalado el PP2000, accedo a la aplicación, Ayuda de aparcamiento y veo que la delantera aparece desactivada. Le doy a activar, codifica, y cuando compruebo los resultados me salta el aviso de sistema de ayuda al aparcamiento defectuosa. He probado de todas formas y no tengo manera de arreglarlo. Estoy instalando el Diagbox en este mismo momento para ver si tengo alguna opción más que me permita volver a hacerlo funcionar... Alguna sugerencia?? Saludos!!!
  2. Buenas tardes @Nodi, algún avance con el tema de los sensores?? Yo le meteré mano al mío mañana con el cable y los programas, alguna sugerencia para proceder?? Saludos!!
  3. Gaelvan

    Parktronik 607 2.7 2005

    Buenas tardes, acabo de pillarme el cable Lexia 3 con los programas. Mañana intentaré trastearlo un poco, ya que no tengo ni idea de cómo va, e intentaré buscar una solución al problema, o por lo menos descartar que haya algún fallo físico en el sistema de ayuda de aparcamiento. Me estudiaré la información que tan amablemente ha subido @cudeiro1993 relacionada con el tema de la ayuda de aparcamiento del foro C4Picasseros, tiene buena pinta. Y sobre todo espero no tocar nada que no deba con los programas. Alguna sugerencia de qué programa sería más conveniente utilizar?? Diagbox, PP2000, Lexia 3?? Saludos y gracias!!
  4. Gaelvan

    Cambio automático, le cuesta entrar R o D

    Hola de nuevo, En mi anterior publicación se me olvidó comentar que tras la mala experiencia con el primer 607 2.7, el que devolví al vendedor, encontré otro con el que de momento estoy encantado. Lo tengo desde hace una semana, tiene 67.000kms, ya que se tiró una larga temporada parado y lo primero que le he hecho es una revisión exhaustiva de todo: - Correa Distribucion (Sólo correa ya que los rodillos están en perfecto estado) - Correa del alternador - Bomba de agua - Cambio de aceite - Bote de Slick50 de 750ml - Cambio del líquido refrigerante - Filtro combustible - Filtro de aire - Pastillas traseras - Cambio líquido de frenos - 4 Neumáticos nuevos - Cambio ATF de la transmisión Por dar una referencia de precio acerca del tema de la caja de cambios, el taller especializado en cajas automáticas de Almería me ha cobrado 216€ por realizarlo. Si no recuerdo mal fueron 8 litros de ATF + mano de obra (Con la máquina buena que te mete el líquido por un lado limpio y saca el sucio por el otro) Saludos!!
  5. Gaelvan

    Parktronik 607 2.7 2005

    Buenas tardes, No estoy muy seguro, pero no creo que sea cuestión de la versión del software del RT3. El anterior 607 2.7 HDI que tuve durante 2 semanas antes de devolverlo por tener problemas de motor, tenía la versión 6.52 y funcionaba perfectamente la opción de la imagen del coche con los “cuadraditos”. De hecho, antes de instalar la versión que tengo ahora, la 6.63, empecé por instalarle la misma que tenía el otro coche, es decir, la 6.52 pero sin éxito. Con la última versión, la 6.63, si que vi mejoras importantes, el lector ya es capaz de leer MP3, lee CDs de audio y se le pueden meter los mapas 2016/17 con los radares. Pero nada relacionado con la ayuda de aparcamiento... No se si esto será así, pero me da la sensación que habrá que activarlo desde dentro. Tiene que haber alguna opción deshabilitada, porque dudo que a los tres nos esté fallando lo mismo y de la misma manera. Aunque no recuerdo si al compañero @Nodi le llegó a funcionar en algún momento... Mañana lo llevo a mi taller para que me cambien los cuatro neumáticos, e intentaré darle una vuelta a los sensores delanteros con mi mecánico para ver si encontramos algo raro. Saludos!!!
  6. Gaelvan

    Parktronik 607 2.7 2005

    Buenas tardes!! Me temo que estamos demasiado lejos, soy de Almería jejejejje. Por lo que dices, tiene toda la pinta de ser alguno, o algunos de los sensores que no está funcionando correctamente, y hace que dejen de funcionar el resto, ya que si no me equivoco, están conectados en paralelo. Ahora mismo estoy de viaje por trabajo y no he tenido tiempo de echarle un vistazo a los sensores delanteros, pero lo que sí tengo claro es que el único roce que tiene mi coche está justo dónde está uno de los sensores, en una de las molduras (Adjunto imagen). Espero poder tener tiempo mañana por la mañana para comprobarlo. En cuanto a lo de desmontar el paragolpes o las molduras, adjunto un esquema que he sacado del servicebox por si te puede servir de ayuda. A ver si damos con el problema!!! Saludos!!!
  7. Gaelvan

    Cambio automático, le cuesta entrar R o D

    Buenas, dando vueltas por el foro he caído sobre este tema, y como lo tengo muy reciente, creo que puede ser de utilidad compartir la experiencia que he tenido hace muy poquito al respecto, por si a alguien le puede servir de ayuda. He sido propietario de un 607 2.2 hdi manual de 2001 durante 7 años, hasta que por el propio deterioro interior de los elementos del coche, haya decidido cambiarlo con casi 300.000 kms. He de decir que lo compré por ser de un conocido, tras haberme quedado tirado con mi Cordoba 1.9 tdi sx del ‘97 y porque me lo dejó muy barato, ya que de lo cotrario jamas me hubiera fijado en ese coche en aquellos entonces. La verdad es que después de acostumbrarte a esa comodidad, espacio interior, maletero infinito y un sinfín de extras, le tomas el gustillo y terminas buscando el modelo restyling 2.7 HDI de 210cv... Por mi trabajo viajo mucho, lo que me ha permitido poder ver y probar numerosos modelos del 607 2.7 HDI (S2) a lo largo y ancho de nuestra geografía, hasta que finalmente encontré uno que creía que iba a ser el mío. El coche estaba flamante de carrocería, el interior en cuero beige impoluto, Pack Ébano, muy bien cuidado y además, cuando lo estuve probando funcionaba a las mil maravillas. Pero todo esto se tornó en pesadilla cuando llevaba menos de 60 kms recorridos desde que pagara el coche y empezara mi ruta a casa... Una vez caliente, tal y como describes que le pasa al tuyo, la caja de cambios empezaba a hacer cosas extrañas, patinaba levemente entre la 4ª y la 5ª, entre la 5ª y la 6ª, en parado daba golpes pasando de N a D, o de D a R, y como la calle estuviera un poco en pendiente, llegaba incluso a salirse la marcha. A lo largo del viaje, cada vez que notaba alguna nueva irregularidad en el funcionamiento de la caja, llamaba al dueño de la compraventa para informarle de los fallos que estaba teniendo el coche, a lo que el me contestaba que el coche estaba perfecto y que era muy raro lo que le estaba contando ya que le había hecho bastantes kilómetros sin notar nada raro. Finalmente me sugirió que lo llevara a mi taller de confianza para que le echaran un vistazo. Antes de entregármelo, la compraventa le hizo una revisión completa al coche, en la que iba incluido el cambio de ATF. El caso es que no se lo hicieron como es debido, es decir, con la máquina que te mete el aceite nuevo por un lado y que te saca el usado por el otro hasta que éste sale limpio. Usaron el método de sacar 3 litros, renovarlos, hacer funcionar la caja, volver a sacarlos y volver a meter tres más. Me comentó que muy probablemente el fallo de la caja podía provenir del nivel de ATF, ya que igual se habrían quedado cortos. Una vez comprobado el nivel por mi taller al día siguiente, efectivamente faltaba más de medio litro, pero aun así, tras completarlo seguía fallando, aunque algo menos. A partir de ahí, y por recomendación de mi mecánico, decidí llevarlo a un especialista de cambios automáticos, ya que es un tema delicado, para que me diera su opinión. Una vez probado el coche por el especialista, resulta que el problema provenía del cuerpo de válvulas de la caja de cambios. Solución, sustitución del cuerpo de válvulas, presupuesto de 1.200€, que el dueño de la compraventa asumió íntegramente. He de decir que se portó como un señor, preocupado en todo momento en que se solucionara el problema. Dejé el coche por la tarde, y por la mañana lo tenía listo. A partir de ahí, en lo que a caja de cambios se refiere, iba como la seda. Cambios muy suaves, fluidez y rapidez entre marchas, era otro coche, como nuevo. Resumen de todo esto, después de la chapa que os he dado 🤯🤯🤯: Mi caja de cambios es una Aisin Warner TF80, no creo que sea como la tuya pero los síntomas son muy similares. Según Peugeot, la caja no tiene mantenimiento, solo revisar niveles. Según el fabricante, ese aceite debería ser cambiado cada 20.000 kms o 1 año, lo que me parece una exageración (Fuente: especialista de cajas de cambios), aunque me recomendó cambiárselo cada 30.000kms o 2 años para garantizar una larga vida a la caja. Si la caja te está dando pequeños fallos, en mi humilde opinión, te recomendaría que lo lleves a un especialista que te cambie el ATF como dios manda. Si después de eso sigue dándote problemas, probablemente tengas algo fastidiado en el cuerpo de válvulas. Espero que pueda servirte de ayuda, saludos y buena suerte!!!
  8. Gaelvan

    Parktronik 607 2.7 2005

    Gracias por tu información Nodi, ya contarás si te he ido bien con el cable de diagnosis ésta tarde. Entiendo que lo estás checkeando con el Lexia + PP2000, o lo estás haciendo de alguna otra manera?? Cuando has mencionado lo de la falta de batería, podría cuadrar con mi situación, mi coche ha estado prácticamente parado durante 8 años, y me consta por parte del antiguo propietario que la batería murió. Empezaré por comprobar las conexiones de los sensores delanteros y traseros, por si se viera cualquier anomalía, y si no encuentro nada raro, me costará llevarlo a que le echen un vistazo en el Concesionario Oficial. Espero no tener que dar este último paso, ya que menos de 100€ no creo que me cueste la broma... Saludos!!!
  9. Gaelvan

    Parktronik 607 2.7 2005

    Hola de nuevo, sólo por aportar algo más de información... Os adjunto una imagen que he sacado de internet de lo que quisiera conseguir que se viera en mi pantalla, cuando realizo las maniobras de aparcamiento. Saludos!!!
  10. Gaelvan

    Gaelvan

  11. Gaelvan

    Parktronik 607 2.7 2005

    Buenas tardes compañeros. Mi nombre es Gael y acabo de adquirir un Peugeot 607 2.7 HDI de 2005 (S2), Pack Ébano con 67.000kms. El motivo de mi consulta es el siguiente, hace un mes compré otro 607 exactamente igual pero con 170.000kms que estaba flamante esteticamente, pero después de 5 días con el me di cuenta que estaba podrido de motor, culatas... El dueño de la compraventa se portó como un señor, me devolvió el dinero y caso cerrado. El caso es que ese 607, el malo, cuando hacía las maniobras de aparcamiento, me mostraba una imagen del coche con los típicos cuadraditos de aproximación, tanto delanteros como traseros junto con la señal acústica. El nuevo, mi 607 actual, dispone de sensores delanteros y traseros, pero solo funcionan los traseros y solo con señal acústica, nada de imagen del coche con los cuadraditos. Alguien sabria orientarme acerca de este tema?? Puede ser que tenga que ser activado por la casa oficial?? Entiendo que si dispone de sensores tanto traseros como delanteros deberían de funcionar, no?? El coche está equipado con el Navegador RT3, actualizado a la versión 6.63 (gracias a este foro). Muchas gracias de antemano!!!
  12. Mi nombre es Gael, soy de Almería y acabo de adquirir un Peugeot 607 2.7HDI. Saludos!!
×