Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Vid96

Miembros
  • Contenido

    10
  • Registrado

  • Última Visita



Sobre Vid96

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Cádiz
  • Vehículo/s
    Peugeot 206 xs 1.4

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Vid96

    Luces de cruce

    Hola, tengo un problema con las luces de cruce de mi Peugeot 206, y es que se apagan cada dos por tres, en el cuadro de mandos no se apaga, descartando el COM2000, me dijeron que podría ser la BSI o la BSM no se cual de ellas lleva los reles incrustados para el tema de las luces. Mi pregunta es si puedo sacar un botón de forma externa a todo, que accione las luces de cruce, lo digo porque sería muchísimo más barato que cambiar cualquier centralita o caja de fusibles. Saludos!
  2. Vid96

    Problemilla extraño

    @pacope @lybra333 @cudeiro1993 Hola de nuevo, el cableado no parece tener algún desperfecto que pueda ver, he investigando un poco, creo que el fallo empezó a raíz del cambio que me hicieron del Sensor Map, el coche traía uno de la marca BOSCH, y me pusieron uno de la marca FAE, ¿Puede ser ese el origen del problema, tiene sentido? He de decir que me pasó una cosa parecida con una sonda lambda, puse una DELPHI y fallaba (también intermitentemente) y tuve que poner la marca BOSCH, aunque hasta ahora creía que venía defectuosa, pero viendo esto pienso que el coche falla con sensores no originales. Saludos!
  3. Vid96

    Problemilla extraño

    @lybra333 Si, me ha dejado borrarlos, a ver si pruebo a realizar el aprendizaje de la mariposa, el que pasaste por aquí, pero el punto que dice - "Se deberán resetear los parámetros autoadaptativos", no se como se hace o si podré hacerlo yo mismo de alguna manera.
  4. Vid96

    Problemilla extraño

    @cudeiro1993 @lybra333 @pacope Buenas de nuevo, ya me llegó el ELM327 y me marca los siguentes fallos: - P0108 : Manifold absolute Pressure/Barometric pressure circuit high input (Señal alta sensor de presión absoluta/sensor de presión barométrica) - P0113 : Intake air temperature circuit high input (Señal alta sensor temperatura 1 aire admisión.) - P1160 : Intake manifold (Este fallo es atribuido al cuerpo de aceleración cableado conexión, o la propia mariposa) - P1161 : Throttle controller - bad performance (Motor de la mariposa - comprobación de la posición - Causas: Cableado, sensor de posición del motor de la mariposa 1, motor de la mariposa, avería mecánica) He de decir que la mariposa de admisión es NUEVA y ya pasaba antes de ponerla El sensor de presión de aire y de temperatura también son nuevos A ver si me podéis echar una mano, Gracias!
  5. Vid96

    Problemilla extraño

    @pacope @lybra333 He pedido un ELM327 Wifi, cuando me llegue lo conectaré con el Torque a ver que fallos me marca y los borraré para hacer el reglaje por si fuese eso, como ya dije, hoy (a los 3 días) se me ha quitado el testigo del motor y la anomalía anticontaminación, supongo que se habrá quedado registrado, aún así volverá a salir como lleva haciéndolo todos estos meses, sale, desaparece, vuelve a salir... no lo entiendo ¿Puede estar fallando la segunda sonda lambda? ¿O la BSI? Saludos!
  6. Vid96

    Problemilla extraño

    @lybra333 Sí, mi modelo es 16 válvulas, Ahí pone "La ECM se pondrá en modo de emergencia y el motor no pasara de las 3000 RPM." El caso es que cuando se me pone a mi en modo emergencia no pasa ni de 1500 rpm ni deja avanzar como se ve en el vídeo, aun así lo haré, ¿Hay alguna forma de borrar los fallos sin máquina de diagnosis? Saludos
  7. Vid96

    Problemilla extraño

    @pacope Hola de nuevo, observaré el cableado y las conexiones. A parte de eso tengo un sonido raro (no es chirrido) en la correa de accesorios cuando arranco tras haber estado parado unas horas, en caliente se le quita, no se si tendrá algo que ver, también al ir circulando o acelerar aumenta progresivamente un sonido como de scalextric en la misma zona de la correa (alternador), por si puede ayudar. @lybra333 ¿Puedo hacer el reglaje yo mismo? Gracias
  8. Vid96

    Problemilla extraño

    @pacope La última vez que me pasaron la máquina de diagnosis daba fallo en la mariposa de admisión, y al cambiarla, el problema no se ha solucionado @jokameda Ya estuve mirando ese Hilo y no encuentro el mismo problema que en mi caso, gracias!
  9. Vid96

    Problemilla extraño

    Buenas, tengo un problemilla raro en mi peugeot 206 xs 1.4 del 2005, el coche anda perfectamente, incluso he hecho algún viaje a otra ciudad/pueblo, pero cualquier día sin esperarlo, me pega un tirón y el coche no puede ni llegar a 2000rpm, no puedo avanzar a no ser que lo apague y lo encienda, aunque sigue saliendo el fallo, (fallo motor y anomalía), al día siguiente el fallo ya no está y vuelve a funcionar, pero al cabo de 2 semanas o así vuelve a salir, así llevo un par de meses y no se que puede ser, me han comentado que puede ser la centralita pero lo veo un poco raro que lo haga solamente 1 día cada 2 semanas/mes. Es como si al saltar el fallo se pusiese en modo estrategia y no dejase avanzar Adjunto un vídeo para que veáis lo que le pasa al saltar el fallo (pisando acelerador a fondo) Se le ha cambiado la Mariposa de admisión, la batería, la sonda lambda 1, el sensor de temperatura. Saludos! Fallo_1.mp4
  10. Vid96

    Vid96

  11. Vid96

    Hola!

    Buenas me presento, me llamo Juan, y tengo un Peugeot 206 XS 1.4, vengo a formar parte de este foro! SALUDOS
×