Saltar al contenido
VOTA tu foto del mes de febrero. Leer más... ×

izuall

Miembros
  • Contenido

    6
  • Registrado

  • Última Visita



Sobre izuall

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    león
  • Vehículo/s
    308 1.6 HDI

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. izuall

    Problema camara trasera

    Buenas compañeros , tengo un 308 del 2008 , el caso es que estoy intentando instalar la camara trasera y al hacer las pruebas para ver si funciona me sucede un problema : tengo conectada la corriente al enchufe del maletero de 12V , conectada ahí cuando en la pantalla pongo la camara se ve perfectamente , después en el cable av tengo conectado el cable rojo al cable de marcha atrás de la pantalla y el otro cable rojo conectado a la luz de la marcha atrás , y aqui me surge el problema, cuando pongo la marcha atrás la pantalla lo detecta pero se ve la pantalla en color negro , si cambio y pongo la camara manual desde la pantalla se ve bien osea que por la cámara no es , la cosa es que en los cables de las luces hay un aviso que dice que no se permite conectar nada que supere los 10 amperios , y en las instrucciones de la cámara pone que usa 120 ( aunque creo que serán 12 ) , entonces creo que la cámara no es compatible con poder usarla automática con la marcha atrás y he pensado en dejarla en manual aunque es algo mas engorroso .... si me podeis echar una mano a ver que estoy haciendo mal , he probado conectar de todas las maneras , al de tierra de las luces y nada de nada ya no se que mas probar ... Gracias!!
  2. izuall

    Correa 308

    Buenas , mande al desguace el 306 que tenia y compre hace 2 meses un 308 hdi 1.6 , con 214.000 kilómetros , el coche va genial y se comporta muy bien , quitando que me salio el famoso "fallo sistema antipolucion" que resulto ser el caudalimetro sucio ( como duda con el fallo el coche sonaba como mas deportivo a altas rpm y ahora no tiene ese sonido, suena algo menos , a que puede deberse? ) . el caso es que pregunte donde lo compre el tema de la correa y me dijo que hasta los 260.000 no hacia falta cambiarla por primera vez , pero ami me suena un poco raro , la he mirado un poco por encima y no parece desgastada pero no estoy muy puesto en ese tema , habria algun sintoma que me indicase cuando debería cambiar la correa? cuando salió el fallo del sistema antipolución lleve al coche varios días unos cuantos km hasta las 4.500 rpm en tercera para ver si era carbonilla y se limpiaba y no noté nada extraño, y alguna vez que le pido siempre responde bien . Gracias de antemano!
  3. izuall

    autoradio para mi 308 del 2009

    no se si ya has comprado alguna, yo le he puesto una pioneer SPH-DA230DAB con android auto y va genial.
  4. izuall

    Peugeot 306 SRD 1.9 pequeñas dudas

    el aceite aunque he leído bajado todo los pdf sigue sin quedarme claro jeje , aun asi creo que cuando toque le pondré el 10W40 que es el del manual . Y en cuanto a los altavoces sujetos están bien , con los mismos tornillos originales y en los mismos agujeros, de hecho el altavoz no se mueve nada , quitaré las rejillas a ver si es por eso que hace el rebote , lo que no se si es recomendable dejar los altavoces con la membrana al aire sin protección.
  5. izuall

    Peugeot 306 SRD 1.9 pequeñas dudas

    Muy buenas a todos , pues os comento un poquito , a mis 32 años acabo de sacar el carnet ( cosas de la dejadez... jaja ) y he comprado un 306 sedan srd 1.9 de 71 cv diesel , el coche tiene 312mil km con cambio de embrague correa filtros y demás nuevos y me han dicho que estos motores son duros y duran la de dios , no corre mucho ( tampoco quiero por el momento ) pero te llevan a cualquier sitio . Bueno tengo alguna dudilla , en cuanto al aceite he estado mirando manuales y opiniones y en la mayoría de sitios dicen que el mejor es el de 15W40 pero en el manual pone 10W40 asi que no se cual coger xD en cuanto al tema de frenos este coche tiene abs? por que no veo ningún testigo que lo indique . Y para terminar , cuando lo compre no me gustaba el sonido que tenian los altavoces creo que eran los de serie , asi que sin tener ni idea me fui al mediamarkt y compre : https://tiendas.mediamarkt.es/p/autorradio-pioneer-mvh-s300bt-lcd-usb-1378950 esta radio que no tenia mala pinta . https://tiendas.mediamarkt.es/p/altavoces-coche-kenwood-kfc-s1766-300w-2vias-17cm-1406228 y estos altavoces me dispuse a cambiarlos y todo bien , pero el problema es que a volumen alto siguen rebotando mucho los graves , casi como los antiguos y no se si es por haberlos colocado mal o deberia de quitar las rejillas y dejarlos al aire . muchas gracias de antemano si alguno me puede ayudar
  6. izuall

    izuall

  7. Muy buenas , uno mas por aqui con un 306 del 94 :D
×